CVE-2016-4477

high

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
103863Ubuntu 14.04 LTS / 16.04 LTS / 17.04 : wpa vulnerabilities (USN-3455-1) (KRACK)NessusUbuntu Local Security Checks
high
91268FreeBSD : hostapd and wpa_supplicant -- psk configuration parameter update allowing arbitrary data to be written (967b852b-1e28-11e6-8dd3-002590263bf5)NessusFreeBSD Local Security Checks
high
91135Debian DLA-473-1 : wpa security updateNessusDebian Local Security Checks
high