CVE-2016-3658

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libtiff:libtiff:*:*:*:*:*:*:*:* versions up to 4.0.6 (inclusive)