CVE-2016-3461

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
90847FreeBSD : MySQL -- multiple vulnerabilities (8c2b2f11-0ebe-11e6-b55e-b499baebfeaf)NessusFreeBSD Local Security Checks
critical
90685MySQL Enterprise Monitor 3.0.x < 3.0.26 / 3.1.x < 3.1.2 Unspecified RCENessusCGI abuses
high