CVE-2016-10712

high

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
125352Ubuntu 14.04 LTS : PHP vulnerabilities (USN-3566-2)NessusUbuntu Local Security Checks
critical
120016SUSE SLES12 Security Update : php5 (SUSE-SU-2018:0530-1)NessusSuSE Local Security Checks
high
109495EulerOS 2.0 SP2 : php (EulerOS-SA-2018-1097)NessusHuawei Local Security Checks
critical
109494EulerOS 2.0 SP1 : php (EulerOS-SA-2018-1096)NessusHuawei Local Security Checks
critical
108650SUSE SLES11 Security Update : php53 (SUSE-SU-2018:0806-1)NessusSuSE Local Security Checks
critical
108483Ubuntu 14.04 LTS / 16.04 LTS / 17.10 : PHP vulnerabilities (USN-3600-1)NessusUbuntu Local Security Checks
critical
107000openSUSE Security Update : php5 (openSUSE-2018-209)NessusSuSE Local Security Checks
high
88694PHP 5.6.x < 5.6.18 Multiple VulnerabilitiesNessusCGI abuses
critical