CVE-2016-10070

medium

Tenable Plugins

View all (10 total)

IDNameProductFamilySeverity
195417RHEL 6 : imagemagick (Unpatched Vulnerability)NessusRed Hat Local Security Checks
critical
195362RHEL 5 : imagemagick (Unpatched Vulnerability)NessusRed Hat Local Security Checks
critical
195345RHEL 7 : imagemagick (Unpatched Vulnerability)NessusRed Hat Local Security Checks
critical
135519EulerOS 2.0 SP3 : ImageMagick (EulerOS-SA-2020-1390)NessusHuawei Local Security Checks
critical
131846EulerOS 2.0 SP2 : ImageMagick (EulerOS-SA-2019-2354)NessusHuawei Local Security Checks
critical
97562openSUSE Security Update : ImageMagick (openSUSE-2017-303)NessusSuSE Local Security Checks
critical
97495SUSE SLES11 Security Update : ImageMagick (SUSE-SU-2017:0586-1)NessusSuSE Local Security Checks
critical
97317SUSE SLED12 / SLES12 Security Update : ImageMagick (SUSE-SU-2017:0529-1)NessusSuSE Local Security Checks
critical
97075openSUSE Security Update : GraphicsMagick (openSUSE-2017-214)NessusSuSE Local Security Checks
critical
97073openSUSE Security Update : GraphicsMagick (openSUSE-2017-212)NessusSuSE Local Security Checks
critical