CVE-2016-0189

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
91003MS16-053: Cumulative Security Update for JScript and VBScript (3156764)NessusWindows : Microsoft Bulletins
high
91001MS16-051: Cumulative Security Update for Internet Explorer (3155533)NessusWindows : Microsoft Bulletins
high