CVE-2015-9253

medium

Tenable Plugins

View all (6 total)

IDNameProductFamilySeverity
158582SUSE SLES15 Security Update : php7 (SUSE-SU-2022:0679-1)NessusSuSE Local Security Checks
critical
158448SUSE SLES12 Security Update : php72 (SUSE-SU-2022:0577-1)NessusSuSE Local Security Checks
critical
158273Ubuntu 16.04 LTS : PHP vulnerabilities (USN-5300-1)NessusUbuntu Local Security Checks
critical
133840Ubuntu 16.04 LTS : PHP regression (USN-4279-2)NessusUbuntu Local Security Checks
critical
133764Ubuntu 16.04 LTS / 18.04 LTS / 19.10 : PHP vulnerabilities (USN-4279-1)NessusUbuntu Local Security Checks
critical
117539Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS : PHP vulnerabilities (USN-3766-1)NessusUbuntu Local Security Checks
high