CVE-2015-8927

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libarchive:libarchive:*:*:*:*:*:*:*:* versions up to 3.1.901a (inclusive)