CVE-2015-7094

low

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
9325Mac OS X 10.11.x < 10.11.2 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection
critical
9325Mac OS X 10.11.x < 10.11.2 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection
critical
9329Apple iOS < 9.2 Multiple VulnerabilitiesNessus Network MonitorMobile Devices
high
9329Apple iOS < 9.2 Multiple VulnerabilitiesNessus Network MonitorMobile Devices
high
87321Mac OS X Multiple Vulnerabilities (Security Updates 2015-005 / 2015-008)NessusMacOS X Local Security Checks
critical
87314Mac OS X 10.11.x < 10.11.2 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
critical
87310Apple iOS < 9.2 Multiple VulnerabilitiesNessusMobile Devices
critical