CVE-2015-5225

high

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
117308RHEL 7 : qemu-kvm-rhev (RHSA-2015:1837)NessusRed Hat Local Security Checks
high
88587GLSA-201602-01 : QEMU: Multiple vulnerabilities (Venom)NessusGentoo Local Security Checks
critical
87689FreeBSD : qemu -- buffer overflow vulnerability in VNC (2b3b4c27-b0c7-11e5-8d13-bc5ff45d0f28)NessusFreeBSD Local Security Checks
high
86332Fedora 21 : qemu-2.1.3-11.fc21 (2015-16368)NessusFedora Local Security Checks
critical
86040Fedora 22 : qemu-2.3.1-3.fc22 (2015-15364)NessusFedora Local Security Checks
high
85774Fedora 23 : qemu-2.4.0-2.fc23 (2015-14783)NessusFedora Local Security Checks
high
85754Debian DSA-3348-1 : qemu - security updateNessusDebian Local Security Checks
medium
85683Ubuntu 12.04 LTS / 14.04 LTS / 15.04 : qemu, qemu-kvm vulnerabilities (USN-2724-1)NessusUbuntu Local Security Checks
medium