CVE-2014-9940

high

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
124980EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1527)NessusHuawei Local Security Checks
critical
124809EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1485)NessusHuawei Local Security Checks
high
102550Debian DSA-3945-1 : linux - security update (Stack Clash)NessusDebian Local Security Checks
high
101853EulerOS 2.0 SP2 : kernel (EulerOS-SA-2017-1123)NessusHuawei Local Security Checks
high
101852EulerOS 2.0 SP1 : kernel (EulerOS-SA-2017-1122)NessusHuawei Local Security Checks
high
101153Ubuntu 12.04 LTS : linux-lts-trusty vulnerabilities (USN-3343-2)NessusUbuntu Local Security Checks
critical
101152Ubuntu 14.04 LTS : linux vulnerabilities (USN-3343-1)NessusUbuntu Local Security Checks
high
100933Ubuntu 14.04 LTS : linux, linux-meta vulnerabilities (USN-3335-1) (Stack Clash)NessusUbuntu Local Security Checks
high