CVE-2014-9940

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions up to 3.18.52 (inclusive)

Configuration 2

OR

cpe:2.3:o:google:android:*:*:*:*:*:*:*:* versions up to 7.1.1 (inclusive)