CVE-2014-9913

medium

Tenable Plugins

View all (10 total)

IDNameProductFamilySeverity
144337Ubuntu 16.04 LTS / 18.04 LTS : unzip vulnerabilities (USN-4672-1)NessusUbuntu Local Security Checks
high
131583EulerOS 2.0 SP2 : unzip (EulerOS-SA-2019-2429)NessusHuawei Local Security Checks
high
121930Photon OS 2.0: Unzip PHSA-2018-2.0-0029NessusPhotonOS Local Security Checks
medium
117981openSUSE Security Update : unzip (openSUSE-2018-1124)NessusSuSE Local Security Checks
high
117902SUSE SLED12 / SLES12 Security Update : unzip (SUSE-SU-2018:2978-1)NessusSuSE Local Security Checks
high
111889Photon OS 1.0: Bash / Glibc / Libgcrypt / Libtar / Openjdk / Openjre / Strongswan / Unzip PHSA-2017-0040 (deprecated)NessusPhotonOS Local Security Checks
critical
111293Photon OS 2.0 : unzip / libtar (PhotonOS-PHSA-2018-2.0-0029) (deprecated)NessusPhotonOS Local Security Checks
high
110746EulerOS 2.0 SP3 : unzip (EulerOS-SA-2018-1170)NessusHuawei Local Security Checks
medium
97654SUSE SLES11 Security Update : unzip (SUSE-SU-2017:0639-1)NessusSuSE Local Security Checks
medium
95774Debian DLA-741-1 : unzip security updateNessusDebian Local Security Checks
medium