CVE-2014-8102

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:x.org:xorg-server:*:*:*:*:*:*:*:* versions up to 1.16.2.99.901 (inclusive)

Configuration 2

OR

cpe:2.3:a:x.org:x11:6.8:*:*:*:*:*:*:*

Configuration 3

OR

cpe:2.3:o:debian:debian_linux:7.0:*:*:*:*:*:*:*