CVE-2013-6400

medium

Tenable Plugins

View all (9 total)

IDNameProductFamilySeverity
84140OracleVM 3.2 : xen (OVMSA-2015-0068) (POODLE) (Venom)NessusOracleVM Local Security Checks
low
81696OracleVM 3.2 : xen (OVMSA-2015-0028)NessusOracleVM Local Security Checks
medium
76544GLSA-201407-03 : Xen: Multiple VunlerabilitiesNessusGentoo Local Security Checks
high
75313openSUSE Security Update : xen (openSUSE-SU-2014:0482-1)NessusSuSE Local Security Checks
medium
75312openSUSE Security Update : xen (openSUSE-SU-2014:0483-1)NessusSuSE Local Security Checks
high
73015SuSE 11.3 Security Update : Xen (SAT Patch Number 8973)NessusSuSE Local Security Checks
high
71634Fedora 18 : xen-4.2.3-12.fc18 (2013-23466)NessusFedora Local Security Checks
medium
71633Fedora 19 : xen-4.2.3-12.fc19 (2013-23457)NessusFedora Local Security Checks
medium
71590Fedora 20 : xen-4.3.1-6.fc20 (2013-23251)NessusFedora Local Security Checks
high