CVE-2013-2017

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:linux:linux_kernel:2.6.33:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33:rc1:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33:rc2:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33:rc3:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33:rc4:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33:rc5:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33:rc6:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33:rc7:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33:rc8:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.1:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.2:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.3:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.4:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.5:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.6:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.7:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.8:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.9:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.10:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.11:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.12:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.13:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.14:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.15:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.16:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.17:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.18:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:2.6.33.19:*:*:*:*:*:*:*

cpe:2.3:o:linux:linux_kernel:*:*:*:*:*:*:*:* versions up to 2.6.33.20 (inclusive)