CVE-2013-1048

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:debian:apache2:*:squeeze10:*:*:*:*:*:* versions up to 2.2.16-6 (inclusive)

cpe:2.3:a:debian:apache2:*:sid:*:*:*:*:*:* versions up to 2.2.22-12 (inclusive)

cpe:2.3:a:debian:apache2:*:wheezy:*:*:*:*:*:* versions up to 2.2.22-12 (inclusive)