CVE-2012-1012

medium

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
61379Ubuntu 10.04 LTS / 11.04 / 11.10 / 12.04 LTS : krb5 vulnerabilities (USN-1520-1)NessusUbuntu Local Security Checks
high