CVE-2011-0723

medium

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
56144Debian DSA-2306-1 : ffmpeg - several vulnerabilitiesNessusDebian Local Security Checks
high
55615Mandriva Linux Security Advisory : blender (MDVSA-2011:114)NessusMandriva Local Security Checks
critical
55614Mandriva Linux Security Advisory : blender (MDVSA-2011:112)NessusMandriva Local Security Checks
critical
54290Mandriva Linux Security Advisory : mplayer (MDVSA-2011:089)NessusMandriva Local Security Checks
critical
53296Ubuntu 8.04 LTS / 9.10 / 10.04 LTS / 10.10 : ffmpeg vulnerabilities (USN-1104-1)NessusUbuntu Local Security Checks
high
53274Mandriva Linux Security Advisory : ffmpeg (MDVSA-2011:062)NessusMandriva Local Security Checks
critical
53273Mandriva Linux Security Advisory : ffmpeg (MDVSA-2011:061)NessusMandriva Local Security Checks
critical