CVE-2011-0205

medium

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
55416Mac OS X 10.6.x < 10.6.8 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
critical
55415Mac OS X Multiple Vulnerabilities (Security Update 2011-004)NessusMacOS X Local Security Checks
high
800790Mac OS X 10.6 < 10.6.8 Multiple VulnerabilitiesLog Correlation EngineOperating System Detection
high
5968Mac OS X 10.6 < 10.6.8 Multiple VulnerabilitiesNessus Network MonitorGeneric
critical