CVE-2010-1446

low

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
50922SuSE 11 Security Update : Linux kernel (SAT Patch Numbers 2682 / 2687 / 2689)NessusSuSE Local Security Checks
high
47774openSUSE Security Update : kernel (openSUSE-SU-2010:0397-1)NessusSuSE Local Security Checks
high
46725Debian DSA-2053-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks
high