CVE-2009-3954

high

Tenable Plugins

View all (14 total)

IDNameProductFamilySeverity
63914RHEL 3 : acroread (RHSA-2010:0060)NessusRed Hat Local Security Checks
critical
63912RHEL 4 : acroread (RHSA-2010:0038)NessusRed Hat Local Security Checks
critical
63911RHEL 5 : acroread (RHSA-2010:0037)NessusRed Hat Local Security Checks
critical
51711SuSE 10 Security Update : acroread_ja (ZYPP Patch Number 6805)NessusSuSE Local Security Checks
critical
51710SuSE 10 Security Update : acroread_ja (ZYPP Patch Number 6804)NessusSuSE Local Security Checks
critical
51696SuSE 10 Security Update : acroread (ZYPP Patch Number 6803)NessusSuSE Local Security Checks
critical
51695SuSE 10 Security Update : acroread (ZYPP Patch Number 6802)NessusSuSE Local Security Checks
critical
44377SuSE 11 Security Update : acroread_ja (SAT Patch Number 1881)NessusSuSE Local Security Checks
critical
44130SuSE 11 Security Update : Acrobat Reader (SAT Patch Number 1850)NessusSuSE Local Security Checks
critical
44128openSUSE Security Update : acroread (acroread-1849)NessusSuSE Local Security Checks
critical
44126openSUSE Security Update : acroread (acroread-1849)NessusSuSE Local Security Checks
critical
44124openSUSE Security Update : acroread (acroread-1849)NessusSuSE Local Security Checks
critical
43876Adobe Reader < 9.3 / 8.2 Multiple Vulnerabilities (APSB10-02)NessusWindows
critical
43875Adobe Acrobat < 9.3 / 8.2 Multiple Vulnerabilities (APSB10-02)NessusWindows
critical