CVE-2009-3938

medium

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
70309GLSA-201310-03 : Poppler: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
44995Mandriva Linux Security Advisory : poppler (MDVSA-2010:055)NessusMandriva Local Security Checks
high
44806Debian DSA-1941-1 : poppler - several vulnerabilitiesNessusDebian Local Security Checks
high
43856openSUSE Security Update : libpoppler-devel (libpoppler-devel-1735)NessusSuSE Local Security Checks
high
43620SuSE 11 Security Update : libpoppler (SAT Patch Number 1731)NessusSuSE Local Security Checks
high
43618SuSE 11.2 Security Update: libpoppler-devel (2009-12-22)NessusSuSE Local Security Checks
high
43617openSUSE Security Update : libpoppler-devel (libpoppler-devel-1741)NessusSuSE Local Security Checks
high
43616openSUSE Security Update : libpoppler-devel (libpoppler-devel-1740)NessusSuSE Local Security Checks
high