CVE-2008-5416

high

Tenable Plugins

View all (6 total)

IDNameProductFamilySeverity
89674VMware ESX / ESXi Third-Party Libraries Multiple Vulnerabilities (VMSA-2011-0003) (remote check)NessusMisc.
high
51971VMSA-2011-0003 : Third-party component updates for VMware vCenter Server, vCenter Update Manager, ESXi and ESXNessusVMware ESX Local Security Checks
high
4927Microsoft SQL Server RCE (959420)Nessus Network MonitorDatabase
high
4927Microsoft SQL Server RCE (959420)Nessus Network MonitorDatabase
high
35635MS09-004: Vulnerability in Microsoft SQL Server Could Allow Remote Code Execution (959420) (uncredentialed check)NessusWindows
critical
35632MS09-004: Vulnerability in Microsoft SQL Server Could Allow Remote Code Execution (959420)NessusWindows : Microsoft Bulletins
high