CVE-2007-3107

low

Tenable Plugins

View all (9 total)

IDNameProductFamilySeverity
67537Oracle Linux 5 : kernel (ELSA-2007-0595)NessusOracle Linux Local Security Checks
low
60222Scientific Linux Security Update : kernel on SL5.x i386/x86_64NessusScientific Linux Local Security Checks
low
59123SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 4186)NessusSuSE Local Security Checks
high
43647CentOS 5 : kernel (CESA-2007:0595)NessusCentOS Local Security Checks
low
30183Ubuntu 6.10 / 7.04 / 7.10 : linux-source-2.6.17/20/22 vulnerabilities (USN-574-1)NessusUbuntu Local Security Checks
high
29487SuSE 10 Security Update : Linux kernel (ZYPP Patch Number 4185)NessusSuSE Local Security Checks
high
27296SuSE Security Update: Kernel Update for SUSE Linux 10.1 (kernel-4193)NessusSuSE Local Security Checks
high
25686RHEL 5 : kernel (RHSA-2007:0595)NessusRed Hat Local Security Checks
low
801432CentOS RHSA-2007-0595 Security CheckLog Correlation EngineGeneric
high