CVE-2007-2448

low

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
51846Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 : subversion vulnerabilities (USN-1053-1)NessusUbuntu Local Security Checks
medium
27782Fedora 7 : subversion-1.4.4-1.fc7 (2007-2635)NessusFedora Local Security Checks
low