CVE-2007-2448

low

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:subversion:subversion:*:*:*:*:*:*:*:* versions up to 1.4.3 (inclusive)