CVE-2007-1660

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:pcre:pcre:*:*:*:*:*:*:*:* versions up to 6.9 (inclusive)