Plugins: HP-UX Local Security Checks

HP-UX PHCO_43917 : s700_800 11.11 m4(1) cumulative patch

HP-UX PHSS_43890 : s700_800 11.X OV DP7.00 HP-UX IA/PA - Core patch

HP-UX PHSS_43889 : s700_800 11.X OV DP7.00 HP-UX IA/PA - Cell Server patch

HP-UX PHNE_43706 : s700_800 11.23 Lock Manager cumulative patch

HP-UX PHNE_43577 : s700_800 11.11 ONC/NFS General Release/Performance Patch

HP-UX PHCO_43843 : s700_800 11.23 m4(1) cumulative patch

HP-UX PHCO_43835 : s700_800 11.31 m4(1) cumulative patch

HP-UX Running NFS/ONCplus, Remote Denial of Service (DoS) (HPSBUX02653 SSRT100310)

HP-UX Running NFS/ONCplus, NFS Inadvertently Enabled (HPSBUX02509 SSRT100032 rev.1)

HP-UX PHSS_43408 : HP-UX 11.31 OV NNM9.20 NNM 9.2x Patch 3

HP-UX PHNE_42470 : s700_800 11.31 cumulative ARPA Transport patch

HP-UX PHSS_43355 : s700_800 11.11 X Font Server Patch

HP-UX PHSS_43202 : s700_800 11.23 X Font Server Patch

HP-UX PHSS_43134 : s700_800 11.31 X Font Server Patch

HP-UX PHNE_43369 : s700_800 11.23 BIND 9.2.0 Revision 5.0

HP-UX PHSS_42793 : HP-UX 11.31 OV NNM9.20 NNM 9.2x Patch 1

HP-UX PHSS_43094 : s700_800 11.31 Serviceguard A.11.20.00

HP-UX PHSS_42988 : s700_800 11.31 Serviceguard A.11.19.00

HP-UX PHSS_42987 : s700_800 11.23 Serviceguard A.11.19.00

HP-UX PHSS_42866 : HP-UX running DCE, Remote Denial of Service (DoS) (HPSBUX02758 SSRT100774 rev.1)

HP-UX PHSS_42865 : HP-UX running DCE, Remote Denial of Service (DoS) (HPSBUX02758 SSRT100774 rev.1)

HP-UX PHSS_42853 : HP-UX running DCE, Remote Denial of Service (DoS) (HPSBUX02758 SSRT100774 rev.1)

HP-UX PHSS_42852 : HP-UX running DCE, Remote Denial of Service (DoS) (HPSBUX02758 SSRT100774 rev.1)

HP-UX Security Patch : PHNE_41721

HP-UX PHSS_42328 : s700_800 11.X OV NNM9.00 NNM 9.0x Patch 5

HP-UX PHSS_42253 : HP-UX Dynamic Loader, Local Privilege Escalation, Denial of Service (DoS) (HPSBUX02688 SSRT100513 rev.1)

HP-UX PHSS_42043 : HP-UX Dynamic Loader, Local Privilege Escalation, Denial of Service (DoS) (HPSBUX02688 SSRT100513 rev.1)

HP-UX PHSS_42040 : HP-UX Dynamic Loader, Local Privilege Escalation, Denial of Service (DoS) (HPSBUX02688 SSRT100513 rev.1)

HP-UX PHSS_41983 : HP Network Node Manager i (NNMi) for HP-UX, Linux, Solaris, and Windows, Remote Unauthorized Access (HPSBMA02659 SSRT100440 rev.2)

HP-UX PHSS_41607 : s700_800 11.X OV NNM7.53 IA-64 Intermediate Patch 28

HP-UX PHSS_41606 : s700_800 11.X OV NNM7.53 PA-RISC Intermediate Patch 28

HP-UX PHSS_41364 : s700_800 11.X OV DP6.11 HP-UX IA64 - Core patch

HP-UX PHSS_41363 : s700_800 11.X OV DP6.11 HP-UX PA-Risc - Core patch

HP-UX PHNE_42727 : s700_800 11.23 BIND 9.2.0 Revision 5.0

HP-UX PHNE_30094 : HP-UX Running RPC, Remote Denial of Service (DoS) (HPSBUX01020 SSRT2384 rev.2)

HP-UX PHNE_30093 : HP-UX Running RPC, Remote Denial of Service (DoS) (HPSBUX01020 SSRT2384 rev.2)

HP-UX PHNE_30092 : HP-UX Running RPC, Remote Denial of Service (DoS) (HPSBUX01020 SSRT2384 rev.2)

HP-UX PHNE_30091 : HP-UX Running RPC, Remote Denial of Service (DoS) (HPSBUX01020 SSRT2384 rev.2)

HP-UX PHCO_42317 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42316 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42182 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42181 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42180 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42179 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42178 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42177 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42176 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42175 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX PHCO_42173 : HP-UX running VEA, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02700 SSRT100506 rev.2)

HP-UX Security Patch : PHKL_42310

HP-UX Security Patch : PHKL_41421

HP-UX Security Patch : PHKL_41156

HP-UX Security Patch : PHSS_42235

HP-UX Security Patch : PHSS_42234

HP-UX PHSS_35844 : s700_800 11.23 OV NNM7.51 IA-64 Intermediate Patch 15

HP-UX PHSS_35843 : s700_800 11.X OV NNM7.51 PA RISC Intermediate Patch 15

HP-UX PHSS_28618 : HP-UX Running on HP9000 Series 700/800, Denial of Service (DoS) (HPSBUX00264 SSRT3460 rev.5) (deprecated)

HP-UX PHNE_41908 : HP-UX Running XNTP, Remote Denial of Service (DoS) (HPSBUX02639 SSRT100293 rev.1)

HP-UX PHNE_41907 : HP-UX Running XNTP, Remote Denial of Service (DoS) (HPSBUX02639 SSRT100293 rev.1)

HP-UX PHNE_41177 : HP-UX Running XNTP, Remote Denial of Service (DoS) (HPSBUX02639 SSRT100293 rev.1)

HP-UX PHKL_41945 : HP-UX, Local Denial of Service (DoS) (HPSBUX02646 SSRT100396 rev.1)

HP-UX PHKL_41944 : HP-UX, Local Denial of Service (DoS) (HPSBUX02646 SSRT100396 rev.1)

HP-UX PHSS_41788 : HP-UX Running CDE Calendar Manager, Remote Execution of Arbitrary Code (HPSBUX02628 SSRT090183 rev.1)

HP-UX PHSS_41174 : HP-UX Running CDE Calendar Manager, Remote Execution of Arbitrary Code (HPSBUX02628 SSRT090183 rev.1)

HP-UX PHSS_41775 : HP-UX Running Kerberos, Remote Unauthorized Modification (HPSBUX02623 SSRT100355 rev.1)

HP-UX Security Patch : PHSS_27570

HP-UX Security Patch : PHSS_27479

HP-UX Security Patch : PHSS_27323

HP-UX Security Patch : PHSS_27300

HP-UX Security Patch : PHSS_27206

HP-UX Security Patch : PHSS_27184

HP-UX Security Patch : PHSS_27174

HP-UX Security Patch : PHSS_27125

HP-UX Security Patch : PHSS_27069

HP-UX Security Patch : PHSS_27014

HP-UX Security Patch : PHSS_27002

HP-UX Security Patch : PHSS_25944

HP-UX Security Patch : PHSS_25703

HP-UX Security Patch : PHSS_25661

HP-UX Security Patch : PHSS_25595

HP-UX Security Patch : PHSS_25432

HP-UX Security Patch : PHSS_25365

HP-UX Security Patch : PHSS_25350

HP-UX Security Patch : PHSS_25344

HP-UX Security Patch : PHSS_25225

HP-UX Security Patch : PHSS_25088

HP-UX Security Patch : PHSS_24443

HP-UX Security Patch : PHSS_24363

HP-UX Security Patch : PHSS_24298

HP-UX Security Patch : PHSS_24203

HP-UX Security Patch : PHSS_24070

HP-UX Security Patch : PHSS_24019

HP-UX Security Patch : PHSS_24009

HP-UX Security Patch : PHSS_23975

HP-UX Security Patch : PHSS_23927

HP-UX Security Patch : PHSS_23840

HP-UX PHKL_40944 : HP-UX Running Threaded Processes, Remote Denial of Service (DoS) (HPSBUX02611 SSRT090201 rev.1)

HP-UX PHKL_39899 : HP-UX Running Threaded Processes, Remote Denial of Service (DoS) (HPSBUX02611 SSRT090201 rev.1)

HP-UX PHKL_39133 : HP-UX Running Threaded Processes, Remote Denial of Service (DoS) (HPSBUX02611 SSRT090201 rev.1)

HP-UX PHCO_41202 : HP-UX running Software Distributor (sd), Local Privilege Increase, Unauthorized Access (HPSBUX02552 SSRT100062 rev.1)

HP-UX PHCO_41201 : HP-UX running Software Distributor (sd), Local Privilege Increase, Unauthorized Access (HPSBUX02552 SSRT100062 rev.1)

HP-UX PHCO_41200 : HP-UX running Software Distributor (sd), Local Privilege Increase, Unauthorized Access (HPSBUX02552 SSRT100062 rev.1)

HP-UX PHSS_39887 : HP OpenView SNMP Emanate Master Agent Remote Unauthorized Access (HPSBMA02439 SSRT080082 rev.3)

HP-UX PHSS_39886 : HP OpenView SNMP Emanate Master Agent Remote Unauthorized Access (HPSBMA02439 SSRT080082 rev.3)

HP-UX PHSS_41168 : HP-UX Running Kerberos, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02544 SSRT100107 rev.1)

HP-UX PHSS_41167 : HP-UX Running Kerberos, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02544 SSRT100107 rev.1)

HP-UX PHSS_41166 : HP-UX Running Kerberos, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02544 SSRT100107 rev.1)

HP-UX Security Patch : PHSS_41033

HP-UX Security Patch : PHSS_41032

HP-UX PHNE_40339 : s700_800 11.23 BIND 9.2.0 Revision 5.0

HP-UX PHNE_41023 : HP-UX Running ONCplus rpc.pcnfsd, Remote Denial of Service (DoS), Increase in Privilege (HPSBUX02523 SSRT100036 rev.2)

HP-UX PHNE_41021 : HP-UX Running ONCplus rpc.pcnfsd, Remote Denial of Service (DoS), Increase in Privilege (HPSBUX02523 SSRT100036 rev.2)

HP-UX PHSS_40708 : s700_800 11.X OV NNM7.53 IA-64 Intermediate Patch 26

HP-UX PHSS_40707 : s700_800 11.X OV NNM7.53 PA-RISC Intermediate Patch 26

HP-UX PHSS_40705 : s700_800 11.11 OV NNM7.01 Intermediate Patch 13

HP-UX PHKL_40888 : HP-UX, Local Denial of Service (DoS) (HPSBUX02518 SSRT100051 rev.1)

HP-UX PHKL_40845 : HP-UX running AudFilter rules enabled, Local Denial of Service (DoS) (HPSBUX02514 SSRT100010 rev.1)

HP-UX PHSS_40368 : HP Network Node Manager (NNM), Remote Execution of Arbitrary Commands (HPSBMA02484 SSRT090076 rev.1)

HP-UX PHSS_40230 : HP Enterprise Cluster Master Toolkit (ECMT) running on HP-UX, Local Unauthorized Access (HPSBUX02464 SSRT090210 rev.1)

HP-UX PHSS_40229 : HP Enterprise Cluster Master Toolkit (ECMT) running on HP-UX, Local Unauthorized Access (HPSBUX02464 SSRT090210 rev.1)

HP-UX PHSS_39515 : HP OpenView Storage Data Protector, Local Unauthorized Access (HPSBMA02502 SSRT090171 rev.1)

HP-UX PHSS_39514 : HP OpenView Storage Data Protector, Local Unauthorized Access (HPSBMA02502 SSRT090171 rev.1)

HP-UX PHSS_39511 : HP OpenView Storage Data Protector, Local Unauthorized Access (HPSBMA02502 SSRT090171 rev.1)

HP-UX PHSS_39510 : HP OpenView Storage Data Protector, Local Unauthorized Access (HPSBMA02502 SSRT090171 rev.1)

HP-UX PHSS_39106 : HP OpenView Storage Data Protector, Local Unauthorized Access (HPSBMA02502 SSRT090171 rev.1)

HP-UX PHSS_39105 : HP OpenView Storage Data Protector, Local Unauthorized Access (HPSBMA02502 SSRT090171 rev.1)

HP-UX PHSS_39016 : HP OpenView Storage Data Protector, Local Unauthorized Access (HPSBMA02502 SSRT090171 rev.1)

HP-UX PHSS_39015 : HP OpenView Storage Data Protector, Local Unauthorized Access (HPSBMA02502 SSRT090171 rev.1)

HP-UX PHSS_39640 : HP OpenView Network Node Manager (OV NNM), Remote Execution of Arbitrary Code (HPSBMA02416 SSRT090008 rev.5)

HP-UX PHSS_39639 : HP OpenView Network Node Manager (OV NNM), Remote Execution of Arbitrary Code (HPSBMA02416 SSRT090008 rev.5)

HP-UX PHSS_40375 : s700_800 11.X OV NNM7.53 IA-64 Intermediate Patch 25

HP-UX PHSS_40374 : s700_800 11.X OV NNM7.53 PA-RISC Intermediate Patch 25

HP-UX PHSS_37383 : s700_800 11.23 OV DP5.50 IA-64 patch - CORE packet

HP-UX PHSS_37382 : s700_800 11.X OV DP5.50 PA-RISC patch - CORE packet

HP-UX PHSS_36800 : s700_800 11.23 OV DP5.50 IA-64 patch - CS packet

HP-UX PHSS_36799 : s700_800 11.X OV DP5.50 PA RISC patch - CS packet

HP-UX PHSS_36623 : s700_800 11.X OV DP6.00 IA-64 patch - CORE packet

HP-UX PHSS_36622 : s700_800 11.X OV DP6.00 PA-RISC patch - CORE packet

HP-UX PHSS_36589 : s700_800 11.X OV DP6.00 IA-64 patch - CS packet

HP-UX PHSS_36588 : s700_800 11.X OV DP6.00 PA-RISC patch - CS packet

HP-UX PHNE_40393 : HP-UX Running sendmail, Remote Denial of Service (DoS) (HPSBUX02495 SSRT090151 rev.2)

HP-UX PHNE_40388 : HP-UX Running sendmail, Remote Denial of Service (DoS) (HPSBUX02495 SSRT090151 rev.2)

HP-UX PHCO_40520 : HP-UX Running VRTSweb, Remote Execution of Arbitrary Code, Increase of Privilege (HPSBUX02480 SSRT090253 rev.1)

HP-UX PHCO_40519 : HP-UX Running VRTSweb, Remote Execution of Arbitrary Code, Increase of Privilege (HPSBUX02480 SSRT090253 rev.1)

HP-UX PHCO_40518 : HP-UX Running VRTSweb, Remote Execution of Arbitrary Code, Increase of Privilege (HPSBUX02480 SSRT090253 rev.1)

HP-UX PHSS_39774 : HP-UX Running Kerberos, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02421 SSRT090047 rev.2)

HP-UX PHSS_39766 : HP-UX Running Kerberos, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02421 SSRT090047 rev.2)

HP-UX PHSS_39765 : HP-UX Running Kerberos, Remote Denial of Service (DoS), Execution of Arbitrary Code (HPSBUX02421 SSRT090047 rev.2)

HP-UX PHCO_40131 : HP-UX Running Role-Based Access Control (RBAC), Local Unauthorized Access (HPSBUX02457 SSRT090174 rev.1)

HP-UX PHNE_39700 : HP-UX Running bootpd, Remote Denial of Service (DoS) (HPSBUX02458 SSRT090104 rev.1)

HP-UX PHNE_39668 : HP-UX Running bootpd, Remote Denial of Service (DoS) (HPSBUX02458 SSRT090104 rev.1)

HP-UX PHNE_39443 : HP-UX Running bootpd, Remote Denial of Service (DoS) (HPSBUX02458 SSRT090104 rev.1)

HP-UX PHKL_40197 : HP-UX ttrace(2), Local Denial of Service (DoS) (HPSBUX02450 SSRT090141 rev1)

HP-UX PHNE_39873 : HP-UX Running XNTP, Remote Execution of Arbitrary Code (HPSBUX02437 SSRT090038 rev.2)

HP-UX PHNE_39872 : HP-UX Running XNTP, Remote Execution of Arbitrary Code (HPSBUX02437 SSRT090038 rev.2)

HP-UX PHNE_39871 : HP-UX Running XNTP, Remote Execution of Arbitrary Code (HPSBUX02437 SSRT090038 rev.2)

HP-UX PHSS_39246 : s700_800 11.X OV NNM7.53 IA-64 Intermediate Patch 22

HP-UX PHSS_39245 : s700_800 11.X OV NNM7.53 PA-RISC Intermediate Patch 22

HP-UX PHSS_38783 : HP OpenView Network Node Manager (OV NNM), Remote Execution of Arbitrary Code, Unauthorized Access to Data (HPSBMA02406 SSRT080100 rev.2)

HP-UX PHSS_38782 : HP OpenView Network Node Manager (OV NNM), Remote Execution of Arbitrary Code, Unauthorized Access to Data (HPSBMA02406 SSRT080100 rev.2)

HP-UX PHSS_38489 : s700_800 11.X OV NNM7.53 IA-64 Intermediate Patch 20

HP-UX PHSS_38488 : s700_800 11.X OV NNM7.53 PA-RISC Intermediate Patch 20

HP-UX PHSS_38148 : s700_800 11.X OV NNM7.53 IA-64 Intermediate Patch 19

HP-UX PHSS_38147 : s700_800 11.X OV NNM7.53 PA-RISC Intermediate Patch 19

HP-UX Security Patch : PHCO_36465

HP-UX Security Patch : PHCO_36426

HP-UX PHNE_38680 : HP-UX Running IPv6, Remote Denial of Service (DoS) and Unauthorized Access (HPSBUX02407 SSRT080107 rev.1)

HP-UX PHSS_36311 : HP-UX Running Aries PA Emulator, Local Unauthorized Access (HPSBUX02285 SSRT071484 rev.1)

HP-UX PHSS_35528 : HP-UX Running Aries PA Emulator, Local Unauthorized Access (HPSBUX02285 SSRT071484 rev.1)

HP-UX PHCO_38547 : HPUX Running useradd(1M), Local Unauthorized Access (HPSBUX02366 SSRT080120 rev.2)

HP-UX PHCO_38492 : HPUX Running useradd(1M), Local Unauthorized Access (HPSBUX02366 SSRT080120 rev.2)

HP-UX PHCO_38491 : HPUX Running useradd(1M), Local Unauthorized Access (HPSBUX02366 SSRT080120 rev.2)

HP-UX Security Patch : PHCO_38490

HP-UX Security Patch : PHCO_38482

HP-UX Security Patch : PHCO_38481

HP-UX PHKL_39130 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHKL_39029 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHKL_38795 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHCO_39132 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHCO_39124 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHCO_39104 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHCO_39103 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHCO_39027 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHCO_38913 : HP-UX Running VERITAS File System (VRTSvxfs) or VERITAS Oracle Disk Manager (VRTSodm), Local Escalation of Privilege (HPSBUX02409 SSRT080171 rev.3)

HP-UX PHSS_38748 : HP-UX running WBEM Services, Remote Execution of Arbitrary Code, Gain Extended Privileges (HPSBMA02331 SSRT080000 rev.3)

HP-UX PHSS_38747 : HP-UX running WBEM Services, Remote Execution of Arbitrary Code, Gain Extended Privileges (HPSBMA02331 SSRT080000 rev.3)

HP-UX PHNE_37898 : HP-UX Running IPv6, Remote Denial of Service (DoS) and Unauthorized Access (HPSBUX02407 SSRT080107 rev.1)

HP-UX PHNE_37897 : HP-UX Running IPv6, Remote Denial of Service (DoS) and Unauthorized Access (HPSBUX02407 SSRT080107 rev.1)

HP-UX PHSS_38259 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX02393 SSRT080057 rev.1)

HP-UX PHSS_38258 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX02393 SSRT080057 rev.1)

HP-UX PHSS_38183 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX02393 SSRT080057 rev.1)

HP-UX PHKL_38987 : HP-UX, Local Denial of Service (DoS) (HPSBUX02389 SSRT080141 rev.1)

HP-UX PHSS_38761 : s700_800 11.X OV NNM7.01 Intermediate Patch 12

HP-UX PHSS_38840 : HP-UX Running Xserver, Remote Execution of Arbitrary Code (HPSBUX02381 SSRT080083 rev.2)

HP-UX PHSS_37972 : HP-UX Running Xserver, Remote Execution of Arbitrary Code (HPSBUX02381 SSRT080083 rev.2)

HP-UX PHSS_34392 : HP-UX Running Xserver, Remote Execution of Arbitrary Code (HPSBUX02381 SSRT080083 rev.2)

HP-UX PHNE_37110 : HP-UX Running rpcbind, Remote Denial of Service (DoS) (HPSBUX02370 SSRT071459 rev.1)

HP-UX PHNE_36982 : HP-UX Running rpcbind, Remote Denial of Service (DoS) (HPSBUX02370 SSRT071459 rev.1)

HP-UX PHNE_38458 : HP-UX Running ftpd, Remote Privileged Access (HPSBUX02356 SSRT080051 rev.1)

HP-UX PHNE_37865 : HP-UX Running BIND, Remote DNS Cache Poisoning (HPSBUX02351 SSRT080058 rev.6)

HP-UX PHCO_38273 : HP-UX Using libc, Remote Denial of Service (DoS) (HPSBUX02355 SSRT080023 rev.2)

HP-UX PHCO_38048 : HP-UX Using libc, Remote Denial of Service (DoS) (HPSBUX02355 SSRT080023 rev.2)

HP-UX PHCO_36563 : HP-UX Running System Administration Manager (SAM), Unintended Remote Access (HPSBUX02286 SSRT071466 rev.1)

HP-UX PHCO_36562 : HP-UX Running System Administration Manager (SAM), Unintended Remote Access (HPSBUX02286 SSRT071466 rev.1)

HP-UX PHSS_38009 : HP OpenView Network Node Manager (OV NNM), Remote Execution of Arbitrary Code, Denial of Service (DoS) (HPSBMA02340 SSRT080024, SSRT080041 rev.1)

HP-UX PHCO_37291 : HP-UX Running useradd(1M), Local Unauthorized Access (HPSBUX02335 SSRT071454 rev.2)

HP-UX PHCO_37290 : HP-UX Running useradd(1M), Local Unauthorized Access (HPSBUX02335 SSRT071454 rev.2)

HP-UX PHCO_36953 : HP-UX Running useradd(1M), Local Unauthorized Access (HPSBUX02335 SSRT071454 rev.2)

HP-UX PHNE_36193 : HP-UX Running ftp, Remote Denial of Service (DoS) (HPSBUX02334 SSRT071403 rev.2)

HP-UX PHNE_36192 : HP-UX Running ftp, Remote Denial of Service (DoS) (HPSBUX02334 SSRT071403 rev.2)

HP-UX PHSS_37891 : HP-UX running WBEM Services, Remote Execution of Arbitrary Code, Gain Extended Privileges (HPSBMA02331 SSRT080000 rev.3)

HP-UX PHSS_37704 : HP-UX running WBEM Services, Remote Execution of Arbitrary Code, Gain Extended Privileges (HPSBMA02331 SSRT080000 rev.3)

HP-UX PHSS_37703 : HP-UX running WBEM Services, Remote Execution of Arbitrary Code, Gain Extended Privileges (HPSBMA02331 SSRT080000 rev.3)

HP-UX PHSS_37702 : HP-UX running WBEM Services, Remote Execution of Arbitrary Code, Gain Extended Privileges (HPSBMA02331 SSRT080000 rev.3)

HP-UX PHSS_37701 : HP-UX running WBEM Services, Remote Execution of Arbitrary Code, Gain Extended Privileges (HPSBMA02331 SSRT080000 rev.3)

HP-UX PHSS_37700 : HP-UX running WBEM Services, Remote Execution of Arbitrary Code, Gain Extended Privileges (HPSBMA02331 SSRT080000 rev.3)

HP-UX Security Patch : PHSS_37281

HP-UX PHNE_36281 : HP-UX Running ARPA Transport, Remote Denial of Service (DoS) (HPSBUX02306 SSRT071463 rev.2)

HP-UX PHSS_37274 : s700_800 11.X OV NNM7.51 IA-64 Intermediate Patch 18

HP-UX PHSS_37273 : s700_800 11.X OV NNM7.51 PA-RISC Intermediate Patch 18

HP-UX PHSS_37226 : HP-UX Running X Font Server (xfs) Software, Remote Execution of Arbitrary Code (HPSBUX02303 SSRT071468 rev.1)

HP-UX PHSS_37225 : HP-UX Running X Font Server (xfs) Software, Remote Execution of Arbitrary Code (HPSBUX02303 SSRT071468 rev.1)

HP-UX PHSS_37224 : HP-UX Running X Font Server (xfs) Software, Remote Execution of Arbitrary Code (HPSBUX02303 SSRT071468 rev.1)

HP-UX PHSS_37399 : HP OpenView Operations (OVO) Agents Running Shared Trace Service, Remote Arbitrary Code Execution (HPSBMA02239 SSRT061260 rev.3)

HP-UX PHSS_37398 : HP OpenView Operations (OVO) Agents Running Shared Trace Service, Remote Arbitrary Code Execution (HPSBMA02239 SSRT061260 rev.3)

HP-UX PHSS_37397 : HP OpenView Operations (OVO) Agents Running Shared Trace Service, Remote Arbitrary Code Execution (HPSBMA02239 SSRT061260 rev.3)

HP-UX PHSS_37336 : HP OpenView Operations (OVO) Agents Running Shared Trace Service, Remote Arbitrary Code Execution (HPSBMA02239 SSRT061260 rev.3)

HP-UX PHSS_37335 : HP OpenView Operations (OVO) Agents Running Shared Trace Service, Remote Arbitrary Code Execution (HPSBMA02239 SSRT061260 rev.3)

HP-UX PHNE_36449 : HP-UX Running rpc.yppasswdd, Remote Denial of Service (DoS) (HPSBUX02295 SSRT071333 rev.1)

HP-UX PHNE_36260 : HP-UX Running rpc.yppasswdd, Remote Denial of Service (DoS) (HPSBUX02295 SSRT071333 rev.1)

HP-UX PHSS_37141 : s700_800 11.X OV NNM6.4x/ET2.0x Intermediate Patch 17

HP-UX PHNE_36185 : HP-UX Running BIND 8, Remote DNS Cache Poisoning (HPSBUX02289 SSRT071461 rev.1)

HP-UX PHSS_37197 : HP OpenView Operations (OVO) Running on HP-UX and Solaris, Remote Unauthorized Access, Denial of Service (DoS) (HPSBMA02288 SSRT071465 rev.1)

HP-UX PHSS_37183 : HP OpenView Operations (OVO) Running on HP-UX and Solaris, Remote Unauthorized Access, Denial of Service (DoS) (HPSBMA02288 SSRT071465 rev.1)

HP-UX PHSS_37182 : HP OpenView Operations (OVO) Running on HP-UX and Solaris, Remote Unauthorized Access, Denial of Service (DoS) (HPSBMA02288 SSRT071465 rev.1)

HP-UX PHSS_35457 : HP OpenView Operations (OVO) Agents Running Shared Trace Service, Remote Arbitrary Code Execution (HPSBMA02239 SSRT061260 rev.3)

HP-UX PHCO_32549 : HP-UX Running System Administration Manager (SAM), Local Elevation of Privilege (HPSBUX01104 SSRT4699 rev.3)

HP-UX PHSS_36871 : HP System Management Homepage (SMH) for HP-UX, Remote Cross Site Scripting (XSS) (HPSBMA02274 SSRT071445 rev.3)

HP-UX PHSS_36870 : HP System Management Homepage (SMH) for HP-UX, Remote Cross Site Scripting (XSS) (HPSBMA02274 SSRT071445 rev.3)

HP-UX PHSS_36869 : HP System Management Homepage (SMH) for HP-UX, Remote Cross Site Scripting (XSS) (HPSBMA02274 SSRT071445 rev.3)

HP-UX Security Patch : PHNE_35545

HP-UX Security Patch : PHSS_37019

HP-UX PHSS_36902 : s700_800 11.X OV NNM7.51 IA-64 Intermediate Patch 17

HP-UX PHSS_36901 : s700_800 11.X OV NNM7.51 PA-RISC Intermediate Patch 17

HP-UX PHSS_36773 : s700_800 11.X OV NNM7.01 Intermediate Patch 11

HP-UX Security Patch : PHSS_36772

HP-UX Security Patch : PHSS_36603

HP-UX Security Patch : PHSS_36602

HP-UX Security Patch : PHSS_36466

HP-UX Security Patch : PHSS_36431

HP-UX Security Patch : PHSS_36407

HP-UX Security Patch : PHSS_36394

HP-UX Security Patch : PHSS_36273

HP-UX PHSS_36005 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX02294 SSRT071451 rev.1)

HP-UX PHSS_36004 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX02294 SSRT071451 rev.1)

HP-UX Security Patch : PHSS_35966

HP-UX Security Patch : PHSS_35886

HP-UX Security Patch : PHSS_35885

HP-UX Security Patch : PHSS_35884

HP-UX Security Patch : PHSS_35863

HP-UX Security Patch : PHSS_35862

HP-UX Security Patch : PHSS_35837

HP-UX Security Patch : PHSS_35836

HP-UX Security Patch : PHSS_35791

HP-UX Security Patch : PHSS_35711

HP-UX Security Patch : PHSS_35560

HP-UX Security Patch : PHSS_35559

HP-UX Security Patch : PHSS_35558

HP-UX Security Patch : PHSS_35557

HP-UX Security Patch : PHSS_35556

HP-UX Security Patch : PHSS_35555

HP-UX Security Patch : PHSS_35554

HP-UX Security Patch : PHSS_35553

HP-UX Security Patch : PHSS_35535

HP-UX Security Patch : PHSS_35534

HP-UX Security Patch : PHSS_35467

HP-UX Security Patch : PHSS_35466

HP-UX Security Patch : PHSS_35308

HP-UX Security Patch : PHSS_35307

HP-UX Security Patch : PHSS_35306

HP-UX Security Patch : PHSS_35303

HP-UX Security Patch : PHSS_35302

HP-UX Security Patch : PHSS_35253

HP-UX Security Patch : PHSS_35249

HP-UX Security Patch : PHSS_35228

HP-UX Security Patch : PHSS_35109

HP-UX Security Patch : PHSS_35108

HP-UX Security Patch : PHSS_35107

HP-UX Security Patch : PHSS_35106

HP-UX Security Patch : PHSS_35105

HP-UX Security Patch : PHSS_35104

HP-UX Security Patch : PHSS_35072

HP-UX Security Patch : PHSS_35046

HP-UX Security Patch : PHSS_34990

HP-UX Security Patch : PHSS_34932

HP-UX Security Patch : PHSS_34835

HP-UX Security Patch : PHSS_34760

HP-UX Security Patch : PHSS_34759

HP-UX Security Patch : PHSS_34736

HP-UX Security Patch : PHSS_34733

HP-UX Security Patch : PHSS_34634

HP-UX Security Patch : PHSS_34594

HP-UX Security Patch : PHSS_34506

HP-UX Security Patch : PHSS_34505

HP-UX Security Patch : PHSS_34504

HP-UX Security Patch : PHSS_34503

HP-UX Security Patch : PHSS_34391

HP-UX Security Patch : PHSS_34390

HP-UX Security Patch : PHSS_34385

HP-UX Security Patch : PHSS_34383

HP-UX Security Patch : PHSS_34381

HP-UX Security Patch : PHSS_34363

HP-UX Security Patch : PHSS_34294

HP-UX Security Patch : PHSS_34165

HP-UX Security Patch : PHSS_34164

HP-UX Security Patch : PHSS_34101

HP-UX Security Patch : PHSS_33949

HP-UX Security Patch : PHSS_33876

HP-UX Security Patch : PHSS_33875

HP-UX Security Patch : PHSS_33865

HP-UX Security Patch : PHSS_33864

HP-UX Security Patch : PHSS_33837

HP-UX Security Patch : PHSS_33836

HP-UX Security Patch : PHSS_33835

HP-UX Security Patch : PHSS_33834

HP-UX Security Patch : PHSS_33788

HP-UX Security Patch : PHSS_33692

HP-UX Security Patch : PHSS_33666

HP-UX Security Patch : PHSS_33662

HP-UX Security Patch : PHSS_33588

HP-UX Security Patch : PHSS_33587

HP-UX Security Patch : PHSS_33585

HP-UX Security Patch : PHSS_33580

HP-UX Security Patch : PHSS_33556

HP-UX Security Patch : PHSS_33550

HP-UX Security Patch : PHSS_33460

HP-UX Security Patch : PHSS_33459

HP-UX Security Patch : PHSS_33398

HP-UX Security Patch : PHSS_33397

HP-UX Security Patch : PHSS_33396

HP-UX Security Patch : PHSS_33392

HP-UX Security Patch : PHSS_33345

HP-UX Security Patch : PHSS_33344

HP-UX Security Patch : PHSS_33326

HP-UX Security Patch : PHSS_33325

HP-UX Security Patch : PHSS_33321

HP-UX Security Patch : PHSS_33223

HP-UX Security Patch : PHSS_33222

HP-UX Security Patch : PHSS_33143

HP-UX Security Patch : PHSS_33074

HP-UX Security Patch : PHSS_33073

HP-UX Security Patch : PHSS_33072

HP-UX Security Patch : PHSS_33040

HP-UX Security Patch : PHSS_33039

HP-UX Security Patch : PHSS_32977

HP-UX Security Patch : PHSS_32976

HP-UX Security Patch : PHSS_32971

HP-UX Security Patch : PHSS_32970

HP-UX Security Patch : PHSS_32959

HP-UX Security Patch : PHSS_32958

HP-UX Security Patch : PHSS_32955

HP-UX Security Patch : PHSS_32953

HP-UX Security Patch : PHSS_32951

HP-UX Security Patch : PHSS_32950

HP-UX Security Patch : PHSS_32939

HP-UX Security Patch : PHSS_32938

HP-UX Security Patch : PHSS_32893

HP-UX Security Patch : PHSS_32817

HP-UX Security Patch : PHSS_32816

HP-UX Security Patch : PHSS_32741

HP-UX Security Patch : PHSS_32740

HP-UX Security Patch : PHSS_32734

HP-UX Security Patch : PHSS_32733

HP-UX Security Patch : PHSS_32732

HP-UX Security Patch : PHSS_32731

HP-UX Security Patch : PHSS_32728

HP-UX Security Patch : PHSS_32727

HP-UX Security Patch : PHSS_32674

HP-UX Security Patch : PHSS_32661

HP-UX Security Patch : PHSS_32660

HP-UX Security Patch : PHSS_32656

HP-UX Security Patch : PHSS_32540

HP-UX Security Patch : PHSS_32539

HP-UX Security Patch : PHSS_32455

HP-UX Security Patch : PHSS_32442

HP-UX Security Patch : PHSS_32403

HP-UX Security Patch : PHSS_32365

HP-UX Security Patch : PHSS_32364

HP-UX Security Patch : PHSS_32261

HP-UX Security Patch : PHSS_32260

HP-UX Security Patch : PHSS_32246

HP-UX Security Patch : PHSS_32245

HP-UX Security Patch : PHSS_32244

HP-UX Security Patch : PHSS_32243

HP-UX PHSS_32196 : HP-UX stmkfont Local Unauthorized Privileged Access (HPSBUX01088 SSRT4807 rev.2)

HP-UX Security Patch : PHSS_32174

HP-UX Security Patch : PHSS_32139

HP-UX Security Patch : PHSS_32114

HP-UX Security Patch : PHSS_32113

HP-UX Security Patch : PHSS_32112

HP-UX Security Patch : PHSS_32111

HP-UX Security Patch : PHSS_32110

HP-UX Security Patch : PHSS_32108

HP-UX Security Patch : PHSS_32107

HP-UX Security Patch : PHSS_32099

HP-UX Security Patch : PHSS_32097

HP-UX Security Patch : PHSS_31832

HP-UX Security Patch : PHSS_31831

HP-UX PHSS_31303 : HP-UX Running xfs and stmkfont, Remote Unauthorized Access (HPSBUX01061 SSRT4773 rev.2)

HP-UX Security Patch : PHSS_31293

HP-UX Security Patch : PHSS_31292

HP-UX Security Patch : PHSS_31281

HP-UX Security Patch : PHSS_31280

HP-UX Security Patch : PHSS_31255

HP-UX Security Patch : PHSS_31254

HP-UX Security Patch : PHSS_31252

HP-UX Security Patch : PHSS_31185

HP-UX Security Patch : PHSS_31078

HP-UX Security Patch : PHSS_31077

HP-UX Security Patch : PHSS_31076

HP-UX Security Patch : PHSS_31075

HP-UX Security Patch : PHSS_31006

HP-UX Security Patch : PHSS_31005

HP-UX Security Patch : PHSS_31000

HP-UX Security Patch : PHSS_30979

HP-UX Security Patch : PHSS_30947

HP-UX Security Patch : PHSS_30945

HP-UX Security Patch : PHSS_30926

HP-UX Security Patch : PHSS_30872

HP-UX Security Patch : PHSS_30871

HP-UX Security Patch : PHSS_30870

HP-UX Security Patch : PHSS_30826

HP-UX Security Patch : PHSS_30790

HP-UX Security Patch : PHSS_30789

HP-UX Security Patch : PHSS_30788

HP-UX Security Patch : PHSS_30787

HP-UX Security Patch : PHSS_30783

HP-UX Security Patch : PHSS_30743

HP-UX Security Patch : PHSS_30742

HP-UX Security Patch : PHSS_30673

HP-UX Security Patch : PHSS_30555

HP-UX Security Patch : PHSS_30548

HP-UX Security Patch : PHSS_30505

HP-UX Security Patch : PHSS_30504

HP-UX Security Patch : PHSS_30502

HP-UX Security Patch : PHSS_30501

HP-UX Security Patch : PHSS_30500

HP-UX Security Patch : PHSS_30419

HP-UX Security Patch : PHSS_30264

HP-UX Security Patch : PHSS_30262

HP-UX Security Patch : PHSS_30260

HP-UX Security Patch : PHSS_30253

HP-UX Security Patch : PHSS_30205

HP-UX Security Patch : PHSS_30204

HP-UX Security Patch : PHSS_30189

HP-UX Security Patch : PHSS_30188

HP-UX Security Patch : PHSS_30104

HP-UX Security Patch : PHSS_29767

HP-UX Security Patch : PHSS_29754

HP-UX Security Patch : PHSS_29749

HP-UX Security Patch : PHSS_29741

HP-UX Security Patch : PHSS_29740

HP-UX Security Patch : PHSS_29739

HP-UX Security Patch : PHSS_29738

HP-UX Security Patch : PHSS_29714

HP-UX Security Patch : PHSS_29643

HP-UX Security Patch : PHSS_29516

HP-UX Security Patch : PHSS_29429

HP-UX Security Patch : PHSS_29230

HP-UX Security Patch : PHSS_29206

HP-UX Security Patch : PHSS_28878

HP-UX Security Patch : PHSS_28836

HP-UX Security Patch : PHSS_28803

HP-UX Security Patch : PHSS_28684

HP-UX Security Patch : PHSS_28650

HP-UX Security Patch : PHSS_28587

HP-UX Security Patch : PHSS_28571

HP-UX Security Patch : PHSS_28546

HP-UX Security Patch : PHSS_28521

HP-UX Security Patch : PHSS_28473

HP-UX Security Patch : PHSS_28400

HP-UX Security Patch : PHSS_28387

HP-UX Security Patch : PHSS_28386

HP-UX Security Patch : PHSS_28348

HP-UX Security Patch : PHSS_28258

HP-UX Security Patch : PHSS_28207

HP-UX Security Patch : PHSS_28198

HP-UX Security Patch : PHSS_28095

HP-UX Security Patch : PHSS_28092

HP-UX Security Patch : PHSS_27988

HP-UX Security Patch : PHSS_27962

HP-UX Security Patch : PHSS_27917

HP-UX Security Patch : PHSS_27873

HP-UX Security Patch : PHSS_27872

HP-UX Security Patch : PHSS_27869

HP-UX Security Patch : PHSS_27858

HP-UX Security Patch : PHSS_27836

HP-UX Security Patch : PHSS_27834

HP-UX Security Patch : PHSS_27747

HP-UX Security Patch : PHSS_27696

HP-UX Security Patch : PHSS_27590

HP-UX Security Patch : PHSS_27440

HP-UX Security Patch : PHSS_27333

HP-UX Security Patch : PHSS_27262

HP-UX Security Patch : PHSS_27227

HP-UX Security Patch : PHSS_27192

HP-UX Security Patch : PHSS_27158

HP-UX Security Patch : PHSS_26802

HP-UX Security Patch : PHSS_26750

HP-UX Security Patch : PHSS_26650

HP-UX Security Patch : PHSS_26625

HP-UX Security Patch : PHSS_26553

HP-UX Security Patch : PHSS_26493

HP-UX Security Patch : PHSS_26492

HP-UX Security Patch : PHSS_26490

HP-UX Security Patch : PHSS_26338

HP-UX Security Patch : PHSS_25935

HP-UX Security Patch : PHSS_25843

HP-UX Security Patch : PHSS_25820

HP-UX Security Patch : PHSS_25789

HP-UX Security Patch : PHSS_25743

HP-UX Security Patch : PHSS_25662

HP-UX Security Patch : PHSS_25499

HP-UX Security Patch : PHSS_25435

HP-UX Security Patch : PHSS_25208

HP-UX Security Patch : PHSS_25197

HP-UX Security Patch : PHSS_25196

HP-UX Security Patch : PHSS_25194

HP-UX Security Patch : PHSS_24945

HP-UX Security Patch : PHSS_24850

HP-UX Security Patch : PHSS_24836

HP-UX Security Patch : PHSS_24604

HP-UX Security Patch : PHSS_24536

HP-UX Security Patch : PHSS_24527

HP-UX Security Patch : PHSS_24430

HP-UX Security Patch : PHSS_24424

HP-UX Security Patch : PHSS_24033

HP-UX Security Patch : PHSS_23847

HP-UX Security Patch : PHSS_23800

HP-UX Security Patch : PHSS_23688

HP-UX Security Patch : PHSS_23670

HP-UX Security Patch : PHSS_23655

HP-UX Security Patch : PHSS_23526

HP-UX Security Patch : PHSS_23517

HP-UX Security Patch : PHSS_23511

HP-UX Security Patch : PHSS_23332

HP-UX Security Patch : PHSS_22936

HP-UX Security Patch : PHSS_22876

HP-UX Security Patch : PHSS_22683

HP-UX Security Patch : PHSS_22424

HP-UX Security Patch : PHSS_22341

HP-UX Security Patch : PHSS_21637

HP-UX Security Patch : PHSS_21614

HP-UX Security Patch : PHSS_21326

HP-UX Security Patch : PHSS_21046

HP-UX Security Patch : PHSS_20864

HP-UX Security Patch : PHSS_20716

HP-UX Security Patch : PHSS_20544

HP-UX Security Patch : PHSS_20444

HP-UX Security Patch : PHSS_20385

HP-UX Security Patch : PHSS_20140

HP-UX Security Patch : PHSS_18428

HP-UX Security Patch : PHSS_17945

HP-UX Security Patch : PHSS_17496

HP-UX Security Patch : PHSS_17419

HP-UX Security Patch : PHSS_17387

HP-UX Security Patch : PHSS_17310

HP-UX Security Patch : PHSS_16756

HP-UX Security Patch : PHSS_16706

HP-UX Security Patch : PHSS_16359

HP-UX Security Patch : PHSS_15797

HP-UX Security Patch : PHSS_15536

HP-UX Security Patch : PHSS_15424

HP-UX Security Patch : PHSS_14597

HP-UX Security Patch : PHSS_13961

HP-UX Security Patch : PHNE_36219

HP-UX Security Patch : PHNE_36217

HP-UX PHNE_36168 : HP-UX Running rpc.yppasswdd, Remote Denial of Service (DoS) (HPSBUX02295 SSRT071333 rev.1)

HP-UX Security Patch : PHNE_36129

HP-UX Security Patch : PHNE_36065

HP-UX Security Patch : PHNE_35951

HP-UX Security Patch : PHNE_35950

HP-UX Security Patch : PHNE_35871

HP-UX Security Patch : PHNE_35765

HP-UX Security Patch : PHNE_35730

HP-UX Security Patch : PHNE_35453

HP-UX Security Patch : PHNE_35418

HP-UX Security Patch : PHNE_35314

HP-UX Security Patch : PHNE_34938

HP-UX Security Patch : PHNE_34777

HP-UX Security Patch : PHNE_34698

HP-UX Security Patch : PHNE_34662

HP-UX Security Patch : PHNE_34293

HP-UX Security Patch : PHNE_34226

HP-UX Security Patch : PHNE_34150

HP-UX Security Patch : PHNE_34135

HP-UX Security Patch : PHNE_34104

HP-UX Security Patch : PHNE_33971

HP-UX Security Patch : PHNE_33798

HP-UX Security Patch : PHNE_33793

HP-UX Security Patch : PHNE_33789

HP-UX Security Patch : PHNE_33766

HP-UX Security Patch : PHNE_33729

HP-UX Security Patch : PHNE_33628

HP-UX Security Patch : PHNE_33498

HP-UX Security Patch : PHNE_33315

HP-UX Security Patch : PHNE_33313

HP-UX Security Patch : PHNE_32825

HP-UX Security Patch : PHNE_32811

HP-UX Security Patch : PHNE_32643

HP-UX Security Patch : PHNE_32477

HP-UX Security Patch : PHNE_32286

HP-UX Security Patch : PHNE_32041

HP-UX Security Patch : PHNE_31965

HP-UX Security Patch : PHNE_31929

HP-UX Security Patch : PHNE_31822

HP-UX Security Patch : PHNE_31821

HP-UX Security Patch : PHNE_31247

HP-UX Security Patch : PHNE_31097

HP-UX Security Patch : PHNE_31096

HP-UX Security Patch : PHNE_30661

HP-UX Security Patch : PHNE_30660

HP-UX Security Patch : PHNE_30450

HP-UX Security Patch : PHNE_30432

HP-UX Security Patch : PHNE_30380

HP-UX Security Patch : PHNE_30378

HP-UX Security Patch : PHNE_30377

HP-UX Security Patch : PHNE_30367

HP-UX Security Patch : PHNE_30007

HP-UX Security Patch : PHNE_29883

HP-UX Security Patch : PHNE_29882

HP-UX Security Patch : PHNE_29825

HP-UX Security Patch : PHNE_29530

HP-UX Security Patch : PHNE_29463

HP-UX Security Patch : PHNE_29445

HP-UX Security Patch : PHNE_29387

HP-UX Security Patch : PHNE_29303

HP-UX Security Patch : PHNE_29302

HP-UX Security Patch : PHNE_28882

HP-UX Security Patch : PHNE_28786

HP-UX Security Patch : PHNE_28568

HP-UX Security Patch : PHNE_28567

HP-UX Security Patch : PHNE_28525

HP-UX Security Patch : PHNE_28476

HP-UX Security Patch : PHNE_28312

HP-UX Security Patch : PHNE_28089

HP-UX Security Patch : PHNE_27886

HP-UX Security Patch : PHNE_27765

HP-UX Security Patch : PHNE_27218

HP-UX Security Patch : PHNE_27217

HP-UX Security Patch : PHNE_27063

HP-UX Security Patch : PHNE_26388

HP-UX Security Patch : PHNE_26387

HP-UX Security Patch : PHNE_26305

HP-UX Security Patch : PHNE_25937

HP-UX Security Patch : PHNE_25900

HP-UX Security Patch : PHNE_25627

HP-UX Security Patch : PHNE_25626

HP-UX Security Patch : PHNE_25625

HP-UX Security Patch : PHNE_25484

HP-UX Security Patch : PHNE_25423

HP-UX Security Patch : PHNE_24910

HP-UX Security Patch : PHNE_24909

HP-UX Security Patch : PHNE_24084

HP-UX Security Patch : PHNE_23833

HP-UX Security Patch : PHNE_23456

HP-UX Security Patch : PHNE_23257

HP-UX Security Patch : PHNE_23249

HP-UX Security Patch : PHNE_23003

HP-UX Security Patch : PHNE_22642

HP-UX Security Patch : PHNE_22125

HP-UX Security Patch : PHNE_21731

HP-UX Security Patch : PHNE_21581

HP-UX Security Patch : PHNE_21376

HP-UX Security Patch : PHNE_20735

HP-UX Security Patch : PHNE_20714

HP-UX Security Patch : PHNE_20436

HP-UX Security Patch : PHNE_19899

HP-UX Security Patch : PHNE_19620

HP-UX Security Patch : PHNE_19375

HP-UX Security Patch : PHNE_19110

HP-UX Security Patch : PHNE_18708

HP-UX Security Patch : PHNE_18611

HP-UX Security Patch : PHNE_18554

HP-UX Security Patch : PHNE_18546

HP-UX Security Patch : PHNE_18354

HP-UX Security Patch : PHNE_18221

HP-UX Security Patch : PHNE_17662

HP-UX Security Patch : PHNE_17446

HP-UX Security Patch : PHNE_17200

HP-UX Security Patch : PHNE_17188

HP-UX Security Patch : PHNE_17106

HP-UX Security Patch : PHNE_17101

HP-UX Security Patch : PHNE_17028

HP-UX Security Patch : PHNE_17017

HP-UX Security Patch : PHNE_16852

HP-UX Security Patch : PHNE_16645

HP-UX Security Patch : PHNE_16283

HP-UX Security Patch : PHNE_15995

HP-UX Security Patch : PHNE_15692

HP-UX Security Patch : PHNE_15583

HP-UX Security Patch : PHNE_15047

HP-UX Security Patch : PHNE_14702

HP-UX Security Patch : PHNE_14618

HP-UX Security Patch : PHNE_14279

HP-UX Security Patch : PHKL_35847

HP-UX Security Patch : PHKL_35828

HP-UX Security Patch : PHKL_35564

HP-UX Security Patch : PHKL_35464

HP-UX Security Patch : PHKL_34805

HP-UX Security Patch : PHKL_34665

HP-UX Security Patch : PHKL_34432

HP-UX Security Patch : PHKL_34341

HP-UX Security Patch : PHKL_34153

HP-UX Security Patch : PHKL_34122

HP-UX Security Patch : PHKL_34095

HP-UX Security Patch : PHKL_34039

HP-UX Security Patch : PHKL_33988

HP-UX Security Patch : PHKL_33920

HP-UX Security Patch : PHKL_33819

HP-UX Security Patch : PHKL_33526

HP-UX Security Patch : PHKL_33500

HP-UX Security Patch : PHKL_33484

HP-UX Security Patch : PHKL_33355

HP-UX Security Patch : PHKL_33270

HP-UX Security Patch : PHKL_33268

HP-UX Security Patch : PHKL_33261

HP-UX Security Patch : PHKL_33258

HP-UX Security Patch : PHKL_33158

HP-UX Security Patch : PHKL_32806

HP-UX Security Patch : PHKL_32772

HP-UX Security Patch : PHKL_32578

HP-UX Security Patch : PHKL_32355

HP-UX Security Patch : PHKL_32204

HP-UX Security Patch : PHKL_32035

HP-UX Security Patch : PHKL_31983

HP-UX Security Patch : PHKL_31867

HP-UX Security Patch : PHKL_31003

HP-UX Security Patch : PHKL_30709

HP-UX Security Patch : PHKL_30690

HP-UX Security Patch : PHKL_30616

HP-UX Security Patch : PHKL_30578

HP-UX Security Patch : PHKL_30190

HP-UX Security Patch : PHKL_30158

HP-UX Security Patch : PHKL_29911

HP-UX Security Patch : PHKL_29851

HP-UX Security Patch : PHKL_29760

HP-UX Security Patch : PHKL_29648

HP-UX Security Patch : PHKL_29434

HP-UX Security Patch : PHKL_29345

HP-UX Security Patch : PHKL_28990

HP-UX Security Patch : PHKL_28766

HP-UX Security Patch : PHKL_28428

HP-UX Security Patch : PHKL_28267

HP-UX Security Patch : PHKL_28202

HP-UX Security Patch : PHKL_28180

HP-UX Security Patch : PHKL_28152

HP-UX Security Patch : PHKL_28105

HP-UX Security Patch : PHKL_28053

HP-UX Security Patch : PHKL_27994

HP-UX Security Patch : PHKL_27919

HP-UX Security Patch : PHKL_27813

HP-UX Security Patch : PHKL_27770

HP-UX Security Patch : PHKL_27759

HP-UX Security Patch : PHKL_27710

HP-UX Security Patch : PHKL_27648

HP-UX Security Patch : PHKL_27510

HP-UX Security Patch : PHKL_27364

HP-UX Security Patch : PHKL_27351

HP-UX Security Patch : PHKL_27278

HP-UX Security Patch : PHKL_27238

HP-UX Security Patch : PHKL_27157

HP-UX Security Patch : PHKL_27089

HP-UX Security Patch : PHKL_27070

HP-UX Security Patch : PHKL_26815

HP-UX Security Patch : PHKL_26800

HP-UX Security Patch : PHKL_26794

HP-UX Security Patch : PHKL_26059

HP-UX Security Patch : PHKL_25999

HP-UX Security Patch : PHKL_25906

HP-UX Security Patch : PHKL_25525

HP-UX Security Patch : PHKL_25475

HP-UX Security Patch : PHKL_25210

HP-UX Security Patch : PHKL_25188

HP-UX Security Patch : PHKL_25164

HP-UX Security Patch : PHKL_25044

HP-UX Security Patch : PHKL_24971

HP-UX Security Patch : PHKL_24943

HP-UX Security Patch : PHKL_24826

HP-UX Security Patch : PHKL_24753

HP-UX Security Patch : PHKL_24734

HP-UX Security Patch : PHKL_24612

HP-UX Security Patch : PHKL_24457

HP-UX Security Patch : PHKL_24273

HP-UX Security Patch : PHKL_24116

HP-UX Security Patch : PHKL_24015

HP-UX Security Patch : PHKL_23857

HP-UX Security Patch : PHKL_23813

HP-UX Security Patch : PHKL_23812

HP-UX Security Patch : PHKL_22589

HP-UX Security Patch : PHKL_22517

HP-UX Security Patch : PHKL_22142

HP-UX Security Patch : PHKL_21608

HP-UX Security Patch : PHKL_21361

HP-UX Security Patch : PHKL_20315

HP-UX Security Patch : PHCO_36759

HP-UX Security Patch : PHCO_36239

HP-UX Security Patch : PHCO_36145

HP-UX Security Patch : PHCO_36131

HP-UX Security Patch : PHCO_35929

HP-UX Security Patch : PHCO_35874

HP-UX Security Patch : PHCO_35850

HP-UX Security Patch : PHCO_35849

HP-UX Security Patch : PHCO_35743

HP-UX Security Patch : PHCO_35732

HP-UX Security Patch : PHCO_35251

HP-UX Security Patch : PHCO_35250

HP-UX Security Patch : PHCO_34993

HP-UX Security Patch : PHCO_34822

HP-UX Security Patch : PHCO_34765

HP-UX Security Patch : PHCO_34714

HP-UX Security Patch : PHCO_34562

HP-UX Security Patch : PHCO_34509

HP-UX Security Patch : PHCO_34295

HP-UX Security Patch : PHCO_34275

HP-UX Security Patch : PHCO_34240

HP-UX Security Patch : PHCO_33758

HP-UX Security Patch : PHCO_33711

HP-UX Security Patch : PHCO_33609

HP-UX Security Patch : PHCO_33533

HP-UX Security Patch : PHCO_33488

HP-UX Security Patch : PHCO_33401

HP-UX Security Patch : PHCO_33375

HP-UX Security Patch : PHCO_33360

HP-UX Security Patch : PHCO_33169

HP-UX Security Patch : PHCO_33021

HP-UX Security Patch : PHCO_32873

HP-UX Security Patch : PHCO_32773

HP-UX Security Patch : PHCO_32761

HP-UX Security Patch : PHCO_32719

HP-UX Security Patch : PHCO_32565

HP-UX Security Patch : PHCO_32448

HP-UX Security Patch : PHCO_32222

HP-UX Security Patch : PHCO_32116

HP-UX Security Patch : PHCO_31922

HP-UX Security Patch : PHCO_31921

HP-UX Security Patch : PHCO_31903

HP-UX Security Patch : PHCO_31879

HP-UX Security Patch : PHCO_31815

HP-UX Security Patch : PHCO_31160

HP-UX Security Patch : PHCO_31106

HP-UX Security Patch : PHCO_31061

HP-UX Security Patch : PHCO_31016

HP-UX Security Patch : PHCO_30533

HP-UX Security Patch : PHCO_30530

HP-UX Security Patch : PHCO_30431

HP-UX Security Patch : PHCO_30316

HP-UX Security Patch : PHCO_30269

HP-UX Security Patch : PHCO_30030

HP-UX Security Patch : PHCO_30005

HP-UX Security Patch : PHCO_30000

HP-UX Security Patch : PHCO_29956

HP-UX Security Patch : PHCO_29955

HP-UX Security Patch : PHCO_29768

HP-UX Security Patch : PHCO_29674

HP-UX Security Patch : PHCO_29633

HP-UX Security Patch : PHCO_29352

HP-UX Security Patch : PHCO_29287

HP-UX Security Patch : PHCO_29029

HP-UX Security Patch : PHCO_28832

HP-UX Security Patch : PHCO_28831

HP-UX Security Patch : PHCO_28630

HP-UX Security Patch : PHCO_28419

HP-UX Security Patch : PHCO_28346

HP-UX Security Patch : PHCO_28329

HP-UX Security Patch : PHCO_28320

HP-UX Security Patch : PHCO_28259

HP-UX Security Patch : PHCO_27774

HP-UX Security Patch : PHCO_27731

HP-UX Security Patch : PHCO_27721

HP-UX Security Patch : PHCO_27694

HP-UX Security Patch : PHCO_27672

HP-UX Security Patch : PHCO_27671

HP-UX Security Patch : PHCO_27608

HP-UX Security Patch : PHCO_27141

HP-UX Security Patch : PHCO_27037

HP-UX Security Patch : PHCO_27004

HP-UX Security Patch : PHCO_26235

HP-UX Security Patch : PHCO_26089

HP-UX Security Patch : PHCO_26061

HP-UX Security Patch : PHCO_26060

HP-UX Security Patch : PHCO_26021

HP-UX Security Patch : PHCO_26020

HP-UX Security Patch : PHCO_25976

HP-UX Security Patch : PHCO_25893

HP-UX Security Patch : PHCO_25707

HP-UX Security Patch : PHCO_25590

HP-UX Security Patch : PHCO_25526

HP-UX Security Patch : PHCO_25429

HP-UX Security Patch : PHCO_25342

HP-UX Security Patch : PHCO_25064

HP-UX Security Patch : PHCO_24702

HP-UX Security Patch : PHCO_24148

HP-UX Security Patch : PHCO_23966

HP-UX Security Patch : PHCO_23770

HP-UX Security Patch : PHCO_23118

HP-UX Security Patch : PHCO_23117

HP-UX Security Patch : PHCO_22957

HP-UX Security Patch : PHCO_22923

HP-UX Security Patch : PHCO_22314

HP-UX Security Patch : PHCO_22076

HP-UX Security Patch : PHCO_21492

HP-UX Security Patch : PHCO_20765

HP-UX Security Patch : PHCO_20555

HP-UX Security Patch : PHCO_20078

HP-UX Security Patch : PHCO_19945

HP-UX Security Patch : PHCO_19691

HP-UX Security Patch : PHCO_19491

HP-UX Security Patch : PHCO_19391

HP-UX Security Patch : PHCO_19090

HP-UX Security Patch : PHCO_18227

HP-UX Security Patch : PHCO_18103

HP-UX PHSS_36452 : HP-UX Running Xserver, Local Denial of Service (DoS) (HPSBUX02225 SSRT071295 rev.1)

HP-UX PHSS_36386 : HP OpenView Network Node Manager (OV NNM) Running Apache, Remote Cross Site Scripting (XSS), Denial of Service (DoS), Execute Arbitrary Code (HPSBMA02328 SSRT071293 rev.2)

HP-UX PHSS_36385 : HP OpenView Network Node Manager (OV NNM) Running Apache, Remote Cross Site Scripting (XSS), Denial of Service (DoS), Execute Arbitrary Code (HPSBMA02328 SSRT071293 rev.2)

HP-UX PHSS_36361 : HP-UX running Kerberos, Remote Arbitrary Code Execution (HPSBUX02217 SSRT071337 rev.2)

HP-UX PHSS_36286 : HP-UX running Kerberos, Remote Arbitrary Code Execution (HPSBUX02217 SSRT071337 rev.2)

HP-UX PHSS_36278 : HP OpenView Operations (OVO) Agents Running Shared Trace Service, Remote Arbitrary Code Execution (HPSBMA02239 SSRT061260 rev.3)

HP-UX PHSS_36123 : HP-UX Running Xserver, Local Denial of Service (DoS) (HPSBUX02225 SSRT071295 rev.1)

HP-UX Security Patch : PHSS_35830

HP-UX PHSS_35579 : s700_800 11.X OV NNM7.01 PA RISC Intermediate Patch 10

HP-UX PHSS_35165 : HP OpenView Storage Data Protector, Local Execution of Arbitrary Code (HPSBMA02190 SSRT071300 rev.1)

HP-UX PHSS_35164 : HP OpenView Storage Data Protector, Local Execution of Arbitrary Code (HPSBMA02190 SSRT071300 rev.1)

HP-UX PHSS_35113 : s700_800 11.X OV NNM6.2 Intermediate Patch 19

HP-UX PHSS_34991 : HP-UX running Kerberos, Remote Arbitrary Code Execution (HPSBUX02217 SSRT071337 rev.2)

HP-UX PHSS_34949 : s700_800 11.X OV NNM6.4x/ET2.0x Intermediate Patch 15

HP-UX PHSS_34870 : s700_800 11.X OV NNM7.50 PA RISC Consolidated Patch 4

HP-UX PHSS_34389 : HP-UX Running Xserver, Local Denial of Service (DoS) (HPSBUX02225 SSRT071295 rev.1)

HP-UX PHSS_30771 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX00299 SSRT3660 rev.4)

HP-UX PHNE_36973 : HP-UX Running BIND, Remote DNS Cache Poisoning (HPSBUX02251 SSRT071449 rev.3)

HP-UX PHNE_35920 : HP-UX Running BIND, Remote Denial of Service (DoS) (HPSBUX02219 SSRT061273 rev.1)

HP-UX PHNE_35766 : s700_800 11.23 cumulative ARPA Transport patch

HP-UX PHNE_35729 : HP-UX Running ARPA Transport, Local Denial of Service (DoS) (HPSBUX02205 SSRT061120 rev.1)

HP-UX PHNE_35485 : s700_800 11.23 sendmail(1M) 8.11.1 patch

HP-UX PHNE_35484 : s700_800 11.11 sendmail(1M) 8.9.3 patch

HP-UX PHNE_35483 : s700_800 11.00 sendmail(1M) 8.9.3 patch

HP-UX PHNE_35352 : HP-UX Running ARPA Transport, Remote Denial of Service (DoS) (HPSBUX02248 SSRT071437 rev.1)

HP-UX PHNE_35351 : s700_800 11.11 cumulative ARPA Transport patch

HP-UX PHNE_35183 : HP-UX Running ARPA Transport, Local Denial of Service (DoS) (HPSBUX02192 SSRT061233 rev.1)

HP-UX PHNE_35182 : HP-UX Running ARPA Transport, Local Denial of Service (DoS) (HPSBUX02192 SSRT061233 rev.1)

HP-UX PHNE_31732 : HP-UX Running wu-ftpd Local Unauthorized Access (HPSBUX01059 SSRT4704 rev.4)

HP-UX PHKL_28060 : HP-UX Running Portable File System (PFS), Remote Increase in Privilege (HPSBUX02203 SSRT071339 rev.1)

HP-UX PHKL_28025 : HP-UX Running Portable File System (PFS), Remote Increase in Privilege (HPSBUX02203 SSRT071339 rev.1)

HP-UX PHKL_26450 : HP-UX Running Portable File System (PFS), Remote Increase in Privilege (HPSBUX02203 SSRT071339 rev.1)

HP-UX PHKL_26269 : HP-UX Running Portable File System (PFS), Remote Increase in Privilege (HPSBUX02203 SSRT071339 rev.1)

HP-UX PHCO_36809 : HP-UX Running logins(1M), Remote Unauthorized Access (HPSBUX02259 SSRT071439 rev.1)

HP-UX PHCO_36808 : HP-UX Running logins(1M), Remote Unauthorized Access (HPSBUX02259 SSRT071439 rev.1)

HP-UX PHCO_36003 : HP-UX Running logins(1M), Remote Unauthorized Access (HPSBUX02259 SSRT071439 rev.1)

HP-UX PHCO_35587 : HP-UX Running Software Distributor (SD), Remote Denial of Service (DoS) (HPSBUX02195 SSRT061237 rev.1)

HP-UX PHCO_26449 : HP-UX Running Portable File System (PFS), Remote Increase in Privilege (HPSBUX02203 SSRT071339 rev.1)

HP-UX PHCO_25841 : HP-UX Running Portable File System (PFS), Remote Increase in Privilege (HPSBUX02203 SSRT071339 rev.1)

HP-UX PHSS_35481 : HP-UX VirtualVault Remote Unauthorized Access (HPSBUX02165 SSRT061266 rev.1)

HP-UX PHSS_35480 : HP-UX VirtualVault Remote Unauthorized Access (HPSBUX02165 SSRT061266 rev.1)

HP-UX PHSS_35463 : s700_800 11.04 Virtualvault 4.7 (Apache 1.x) OWS update

HP-UX PHSS_35462 : s700_800 11.04 Virtualvault 4.6 OWS update

HP-UX PHSS_35461 : s700_800 11.04 Virtualvault 4.5 OWS update

HP-UX PHSS_35460 : s700_800 11.04 Virtualvault 4.7 IWS update

HP-UX PHSS_35459 : s700_800 11.04 Virtualvault 4.6 IWS update

HP-UX PHSS_35458 : s700_800 11.04 Virtualvault 4.5 IWS Update

HP-UX PHSS_35437 : s700_800 11.04 Webproxy server 2.1 (Apache 2.x) update

HP-UX PHSS_35436 : s700_800 11.04 Virtualvault 4.7 OWS (Apache 2.x) update

HP-UX PHSS_35111 : s700_800 11.04 Webproxy 2.1 (Apache 1.x) update

HP-UX PHSS_35110 : s700_800 11.04 Webproxy server 2.0 update

HP-UX PHSS_32738 : HPSBMA02088 SSRT051026 rev. 2 - HP-UX running WBEM Services Denial of Service (DoS)

HP-UX PHSS_35143 : s700_800 11.23 OV DP5.50 IA-64 patch - CORE packet

HP-UX PHSS_35142 : s700_800 11.X OV DP5.50 PA-RISC patch - CORE packet

HP-UX PHSS_34887 : s700_800 11.X OV DP5.10 patch - CORE packet

HP-UX PHSS_34871 : s700_800 11.23 OV NNM7.50 IA-64 Consolidated Patch 4

HP-UX PHSS_35434 : HP-UX Running dtmail, Local Execution of Arbitrary Code (HPSBUX02162 SSRT061223 rev.1)

HP-UX PHSS_35435 : HP-UX Running dtmail, Local Execution of Arbitrary Code (HPSBUX02162 SSRT061223 rev.1)

HP-UX PHSS_35433 : HP-UX Running dtmail, Local Execution of Arbitrary Code (HPSBUX02162 SSRT061223 rev.1)

HP-UX PHNE_30161 : HP-UX running TCP/IP Remote Denial of Service (DoS) (HPSBUX02087 SSRT4728 rev.5)

HP-UX PHNE_33508 : HP-UX running SLP, Remote Unauthorized Access (HPSBUX02129 SSRT061149 rev.2)

HP-UX PHSS_33389 : HP-UX Kerberos Client Remote Unauthenticated Execution of Arbitrary Code (HPSBUX02152 SSRT5973 rev.1)

HP-UX PHSS_33384 : HP-UX Kerberos Client Remote Unauthenticated Execution of Arbitrary Code (HPSBUX02152 SSRT5973 rev.1)

HP-UX PHSS_33280 : HP OpenView Operations, Remote Unauthorized Access and Denial of Service (DoS) (HPSBMA02149 SSRT050968 rev.1)

HP-UX PHSS_33257 : HP OpenView Operations, Remote Unauthorized Access and Denial of Service (DoS) (HPSBMA02149 SSRT050968 rev.1)

HP-UX PHSS_33256 : HP OpenView Operations, Remote Unauthorized Access and Denial of Service (DoS) (HPSBMA02149 SSRT050968 rev.1)

HP-UX PHSS_33253 : HP OpenView Operations, Remote Unauthorized Access and Denial of Service (DoS) (HPSBMA02149 SSRT050968 rev.1)

HP-UX PHSS_33252 : HP OpenView Operations, Remote Unauthorized Access and Denial of Service (DoS) (HPSBMA02149 SSRT050968 rev.1)

HP-UX PHSS_32423 : HP OpenView Operations, Remote Unauthorized Access and Denial of Service (DoS) (HPSBMA02149 SSRT050968 rev.1)

HP-UX PHSS_32380 : HP OpenView Operations, Remote Unauthorized Access and Denial of Service (DoS) (HPSBMA02149 SSRT050968 rev.1)

HP-UX PHNE_34999 : HP-UX running X.25 Local Denial of Service (Dos) (HPSBUX02126 SSRT051019 rev.1)

HP-UX PHNE_34988 : HP-UX running X.25 Local Denial of Service (Dos) (HPSBUX02126 SSRT051019 rev.1)

HP-UX PHNE_34672 : HP-UX Running ARPA Transport Software, Local Denial of Service (DoS) (HPSBUX02151 SSRT051021 rev.1)

HP-UX PHNE_34671 : HP-UX Running ARPA Transport Software, Local Denial of Service (DoS) (HPSBUX02151 SSRT051021 rev.1)

HP-UX PHNE_34009 : HP-UX running X.25 Local Denial of Service (Dos) (HPSBUX02126 SSRT051019 rev.1)

HP-UX PHCO_34764 : HP-UX usermod(1M) Local Unauthorized Access. (HPSBUX02102 SSRT051078 rev.4)

HP-UX PHCO_34763 : HP-UX usermod(1M) Local Unauthorized Access. (HPSBUX02102 SSRT051078 rev.4)

HP-UX PHNE_35146 : HP-UX Running the LP Subsystem, remote Denial of Service (DoS) (HPSBUX02139 SSRT5981 rev.1)

HP-UX PHCO_34806 : HP-UX in Trusted mode, Local Denial of Service (DoS) (HPSBUX02141 SSRT51153 rev.1)

HP-UX PHCO_34215 : HP-UX in Trusted mode, Local Denial of Service (DoS) (HPSBUX02141 SSRT51153 rev.1)

HP-UX PHCO_34214 : HP-UX in Trusted mode, Local Denial of Service (DoS) (HPSBUX02141 SSRT51153 rev.1)

HP-UX PHSS_32966 : HP-UX Running Xserver Local Execution of Arbitrary Code, Privilege Elevation (HPSBUX02137 SSRT051024 rev.1)

HP-UX PHSS_32965 : HP-UX Running Xserver Local Execution of Arbitrary Code, Privilege Elevation (HPSBUX02137 SSRT051024 rev.1)

HP-UX PHSS_32960 : HP-UX Running Xserver Local Execution of Arbitrary Code, Privilege Elevation (HPSBUX02137 SSRT051024 rev.1)

HP-UX PHNE_34936 : HP-UX Sendmail MIME Remote Denial of Service (DoS) (HPSBUX02124 SSRT061159 rev.2)

HP-UX PHNE_34927 : s700_800 11.04 (VVOS) sendmail(1m) 8.9.3 patch

HP-UX PHNE_34900 : HP-UX Sendmail MIME Remote Denial of Service (DoS) (HPSBUX02124 SSRT061159 rev.2)

HP-UX PHNE_34689 : HP-UX Sendmail MIME Remote Denial of Service (DoS) (HPSBUX02124 SSRT061159 rev.2)

HP-UX PHNE_34131 : HP-UX running TCP/IP Remote Denial of Service (DoS) (HPSBUX02087 SSRT4728 rev.5)

HP-UX Security Patch : PHNE_31917

HP-UX PHKL_34940 : HP-UX Local Denial of Service (DoS) (HPSBUX02120 SSRT051057 rev.2)

HP-UX Security Patch : PHSS_34761

HP-UX PHCO_35040 : HPSBUX02128 SSRT5996 - rev.1 HP-UX mkdir(1) Local Unauthorized Access

HP-UX PHCO_34929 : HP-UX passwd(1) Local Denial of Service (DoS) (HPSBUX02103 SSRT5953 rev.3)

HP-UX PHCO_34533 : HPSBUX02128 SSRT5996 - rev.1 HP-UX mkdir(1) Local Unauthorized Access

HP-UX PHCO_34151 : HPSBUX02128 SSRT5996 - rev.1 HP-UX mkdir(1) Local Unauthorized Access

HP-UX PHCO_32036 : HPSBUX02128 SSRT5996 - rev.1 HP-UX mkdir(1) Local Unauthorized Access

HP-UX PHKL_34194 : HPSBUX02127 SSRT051056 - rev.1 HP-UX Kernel Local Denial of Service (DoS)

HP-UX PHKL_34193 : HPSBUX02127 SSRT051056 - rev.1 HP-UX Kernel Local Denial of Service (DoS)

HP-UX PHKL_34192 : HPSBUX02127 SSRT051056 - rev.1 HP-UX Kernel Local Denial of Service (DoS)

HP-UX PHSS_34288 : HP-UX running Support Tools Manager (xstm, cstm, stm) Local Denial of Service (DoS) (HPSBUX02115 SSRT061077 rev.2)

HP-UX PHSS_34567 : HP-UX Secure Shell Remote Denial of Service (DoS) (HPSBUX02090 SSRT051058 rev.2)

HP-UX PHSS_34566 : HP-UX Secure Shell Remote Denial of Service (DoS) (HPSBUX02090 SSRT051058 rev.2)

HP-UX PHSS_34160 : HP-UX Running xterm Local Unauthorized Access (HPSBUX02075 SSRT051074 rev.5)

HP-UX PHSS_34098 : s700_800 11.X OV NNM7.50 PA RISC Consolidated Patch 3

HP-UX PHSS_33132 : HP-UX Running Motif Applications Remote Arbitrary Code Execution, Denial of Service (DoS) (HPSBUX02119 SSRT4848 rev.1)

HP-UX PHSS_33130 : HP-UX Running Motif Applications Remote Arbitrary Code Execution, Denial of Service (DoS) (HPSBUX02119 SSRT4848 rev.1)

HP-UX PHSS_33129 : HP-UX Running Motif Applications Remote Arbitrary Code Execution, Denial of Service (DoS) (HPSBUX02119 SSRT4848 rev.1)

HP-UX PHSS_27222 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX PHNE_32006 : HP-UX Running sendmail, Remote Execution of Arbitrary Code (HPSBUX02108 SSRT061133 rev.15)

HP-UX PHKL_34406 : HP-UX Local Denial of Service (DoS) (HPSBUX02120 SSRT051057 rev.2)

HP-UX PHCO_34814 : HP-UX Running Software Distributor Local Elevation of Privilege (HPSBUX02114 SSRT061115 rev.1)

HP-UX PHCO_34568 : HP-UX Running Software Distributor Local Elevation of Privilege (HPSBUX02114 SSRT061115 rev.1)

HP-UX PHCO_34539 : HP-UX Running Software Distributor Local Elevation of Privilege (HPSBUX02114 SSRT061115 rev.1)

HP-UX PHCO_23483 : HPSBUX0102-143 Sec. Vulnerability in SD-UX (Rev.02)

HP-UX PHSS_34159 : HP-UX Running xterm Local Unauthorized Access (HPSBUX02075 SSRT051074 rev.5)

HP-UX PHNE_34544 : HP-UX Running wu-ftpd Remote Denial of Service (DoS) (HPSBUX02110 SSRT061110 rev.1)

HP-UX PHNE_34543 : HP-UX Running wu-ftpd Remote Denial of Service (DoS) (HPSBUX02110 SSRT061110 rev.1)

HP-UX PHNE_34306 : HP-UX Running wu-ftpd Remote Denial of Service (DoS) (HPSBUX02110 SSRT061110 rev.1)

HP-UX PHCO_34545 : HP-UX su(1) Local Unauthorized Access (HPSBUX02111 SSRT061132 rev.2)

HP-UX PHCO_33219 : HP-UX passwd(1) Local Denial of Service (DoS) (HPSBUX02103 SSRT5953 rev.3)

HP-UX PHCO_33214 : HP-UX passwd(1) Local Denial of Service (DoS) (HPSBUX02103 SSRT5953 rev.3)

HP-UX PHCO_32149 : HP-UX passwd(1) Local Denial of Service (DoS) (HPSBUX02103 SSRT5953 rev.3)

HP-UX Security Patch : PHSS_34635

HP-UX Security Patch : PHCO_30275

HP-UX Security Patch : PHCO_29269

HP-UX PHSS_34204 : HP-UX VirtualVault running Apache 1.3.X Remote Unauthorized Access (HPSBUX02101 SSRT051128 rev.1)

HP-UX PHSS_34203 : HP-UX VirtualVault running Apache 1.3.X Remote Unauthorized Access (HPSBUX02101 SSRT051128 rev.1)

HP-UX PHSS_34171 : HP-UX VirtualVault running Apache 1.3.X Remote Unauthorized Access (HPSBUX02101 SSRT051128 rev.1)

HP-UX PHSS_34170 : HP-UX VirtualVault running Apache 1.3.X Remote Unauthorized Access (HPSBUX02101 SSRT051128 rev.1)

HP-UX PHSS_34169 : HP-UX VirtualVault running Apache 1.3.X Remote Unauthorized Access (HPSBUX02101 SSRT051128 rev.1)

HP-UX PHSS_34163 : Apache-based Web Server on HP-UX mod_ssl, proxy_http, Remote Execution of Arbitrary Code, Denial of Service (DoS), and Unauthorized Access (HPSBUX02074 SSRT051251 rev.2)

HP-UX PHSS_34123 : Apache-based Web Server on HP-UX mod_ssl, proxy_http, Remote Execution of Arbitrary Code, Denial of Service (DoS), and Unauthorized Access (HPSBUX02074 SSRT051251 rev.2)

HP-UX PHSS_34121 : HP-UX VirtualVault running Apache 1.3.X Remote Unauthorized Access (HPSBUX02101 SSRT051128 rev.1)

HP-UX PHSS_34120 : HP-UX VirtualVault running Apache 1.3.X Remote Unauthorized Access (HPSBUX02101 SSRT051128 rev.1)

HP-UX PHSS_34119 : HP-UX VirtualVault running Apache 1.3.X Remote Unauthorized Access (HPSBUX02101 SSRT051128 rev.1)

HP-UX PHCO_33142 : HP-UX usermod(1M) Local Unauthorized Access. (HPSBUX02102 SSRT051078 rev.4)

HP-UX Security Patch : PHCO_32181

HP-UX PHSS_34202 : s700_800 11.X OV NNM6.4x/ET2.0x Intermediate Patch 14

HP-UX PHSS_34008 : s700_800 11.X OV NNM6.2 Intermediate Patch 18

HP-UX PHSS_33842 : s700_800 11.X OV NNM7.01 Intermediate Patch 9

HP-UX PHSS_34099 : s700_800 11.23 OV NNM7.50 IA-64 Consolidated Patch 3

HP-UX PHCO_30402 : HP-UX Local Increased Privilege (HPSBUX02091 SSRT061099 rev.2)

HP-UX PHNE_33412 : HP-UX Running ftpd Remote Denial of Service (DoS) (HPSBUX02092 SSRT5971 rev.2)

HP-UX PHNE_33406 : HP-UX Running ftpd Remote Denial of Service (DoS) (HPSBUX02092 SSRT5971 rev.2)

HP-UX PHNE_34077 : HP-UX Running ftpd Remote Denial of Service (DoS) (HPSBUX02092 SSRT5971 rev.2)

HP-UX PHNE_33414 : HP-UX Running ftpd Remote Denial of Service (DoS) (HPSBUX02092 SSRT5971 rev.2)

HP-UX PHSS_34102 : HP-UX Running xterm Local Unauthorized Access (HPSBUX02075 SSRT051074 rev.5)

HP-UX PHCO_33822 : HP-UX Running Software Distributor (SD) Remote Unauthorized Access (HPSBUX02089 SSRT5983 rev.1)

HP-UX Security Patch : PHNE_31091

HP-UX PHNE_33792 : s700_800 11.23 r-commands cumulative mega-patch

HP-UX PHNE_33791 : s700_800 11.11 r-commands cumulative mega-patch

HP-UX PHNE_33790 : s700_800 11.00 r-commands cumulative mega-patch

HP-UX PHCO_33989 : HP-UX envd, Local Execution of Privileged Code (HPSBUX02073 SSRT051012 rev.2)

HP-UX PHCO_33967 : HP-UX envd, Local Execution of Privileged Code (HPSBUX02073 SSRT051012 rev.2)

HP-UX PHSS_33866 : HP OpenView Operations and OpenView VantagePoint Java Runtime Environment (JRE), Remote Privileged Access (HPSBMA01234 SSRT051052 rev.2)

HP-UX PHSS_33627 : HP OpenView Operations and OpenView VantagePoint Java Runtime Environment (JRE), Remote Privileged Access (HPSBMA01234 SSRT051052 rev.2)

HP-UX PHSS_32406 : HP OpenView Operations and OpenView VantagePoint Java Runtime Environment (JRE), Remote Privileged Access (HPSBMA01234 SSRT051052 rev.2)

HP-UX PHKL_33714 : HP-UX Running on Itanium Platforms Local Denial of Service (DoS) (HPSBUX01233 SSRT5975 rev.2)

HP-UX PHKL_33713 : HP-UX Running on Itanium Platforms Local Denial of Service (DoS) (HPSBUX01233 SSRT5975 rev.2)

HP-UX PHSS_33845 : HP OpenView Event Correlation Services (OV ECS), Remote Unauthorized Privileged Access (HPSBMA01225 SSRT051030 rev.2)

HP-UX PHSS_33797 : HP OpenView Event Correlation Services (OV ECS), Remote Unauthorized Privileged Access (HPSBMA01225 SSRT051030 rev.2)

HP-UX PHSS_33659 : HP OpenView Event Correlation Services (OV ECS), Remote Unauthorized Privileged Access (HPSBMA01225 SSRT051030 rev.2)

HP-UX PHSS_33538 : HP OpenView Event Correlation Services (OV ECS), Remote Unauthorized Privileged Access (HPSBMA01225 SSRT051030 rev.2)

HP-UX PHSS_33784 : s700_800 11.23 OV NNM7.50 CGI IA-64 Intermediate Patch

HP-UX PHSS_33783 : s700_800 11.X OV NNM7.50 CGI PA RISC Intermediate Patch

HP-UX PHSS_33539 : HP OpenView Event Correlation Services (OV ECS), Remote Unauthorized Privileged Access (HPSBMA01225 SSRT051030 rev.2)

HP-UX Security Patch : PHSS_33287

HP-UX PHKL_33285 : HPSBUX01218 SSRT4702 rev 2. - HP-UX Running Veritas VxFS 3.3/3.5, Local Unauthorized Access

HP-UX PHKL_32669 : HPSBUX01218 SSRT4702 rev 2. - HP-UX Running Veritas VxFS 3.3/3.5, Local Unauthorized Access

HP-UX PHKL_29896 : HPSBUX01218 SSRT4702 rev 2. - HP-UX Running Veritas VxFS 3.3/3.5, Local Unauthorized Access

HP-UX Security Patch : PHSS_33663

HP-UX PHNE_33427 : s700_800 11.04 (VVOS) cumulative ARPA Transport patch

HP-UX PHSS_33075 : Apache on HP-UX, Remote Denial of Service (DoS), Bypass of SSLCipherSuite Settings (HPSBUX01123 SSRT5931 rev.2)

HP-UX PHNE_33395 : HP-UX TCP/IP Remote Denial of Service (DoS) (HPSBUX01164 SSRT4884 rev.9)

HP-UX PHNE_32606 : s700_800 11.23 cumulative ARPA Transport patch

HP-UX PHNE_33159 : s700_800 11.11 cumulative ARPA Transport patch

HP-UX PHNE_26125 : HP-UX TCP/IP Remote Denial of Service (DoS) (HPSBUX01164 SSRT4884 rev.9)

HP-UX PHNE_26076 : HP-UX TCP/IP Remote Denial of Service (DoS) (HPSBUX01164 SSRT4884 rev.9)

HP-UX PHNE_17030 : HP-UX Trusted System, Remote Unauthorized Access (HPSBUX01165 SSRT5899 rev.2)

HP-UX PHCO_33215 : s700_800 11.11 libpam_unix cumulative patch

HP-UX PHCO_32926 : s700_800 11.23 libpam_unix cumulative patch

HP-UX PHCO_29249 : s700_800 11.00 libpam and libpam_unix cumulative patch

HP-UX PHSS_33038 : HP OpenView Network Node Manager (OV NNM), Remote Unauthorized Privileged Code Execution, Denial of Service (DoS) (HPSBMA01140 SSRT4795, SSRT4797, SSRT4864 rev.2)

HP-UX PHSS_32919 : HP OpenView Event Correlation Services (OV ECS), Remote Unauthorized Privileged Code Execution, Denial of Service (DoS) (HPSBMA01141 SSRT4796, SSRT4873 rev.2)

HP-UX PHSS_32918 : HP OpenView Event Correlation Services (OV ECS), Remote Unauthorized Privileged Code Execution, Denial of Service (DoS) (HPSBMA01141 SSRT4796, SSRT4873 rev.2)

HP-UX PHSS_32781 : HP OpenView Network Node Manager (OV NNM), Remote Unauthorized Privileged Code Execution, Denial of Service (DoS) (HPSBMA01140 SSRT4795, SSRT4797, SSRT4864 rev.2)

HP-UX PHSS_32693 : HP OpenView Network Node Manager (OV NNM), Remote Unauthorized Privileged Code Execution, Denial of Service (DoS) (HPSBMA01140 SSRT4795, SSRT4797, SSRT4864 rev.2)

HP-UX PHSS_32692 : HP OpenView Network Node Manager (OV NNM), Remote Unauthorized Privileged Code Execution, Denial of Service (DoS) (HPSBMA01140 SSRT4795, SSRT4797, SSRT4864 rev.2)

HP-UX PHSS_32690 : HP OpenView Network Node Manager (OV NNM), Remote Unauthorized Privileged Code Execution, Denial of Service (DoS) (HPSBMA01140 SSRT4795, SSRT4797, SSRT4864 rev.2)

HP-UX PHSS_32543 : HP OpenView Network Node Manager (OV NNM), Remote Denial of Service (DoS) (HPSBMA01125 SSRT4829 rev.2)

HP-UX PHSS_32515 : HP OpenView Network Node Manager (OV NNM), Remote Denial of Service (DoS) (HPSBMA01125 SSRT4829 rev.2)

HP-UX PHSS_32514 : HP OpenView Network Node Manager (OV NNM), Remote Denial of Service (DoS) (HPSBMA01125 SSRT4829 rev.2)

HP-UX PHSS_32358 : HP OpenView Network Node Manager (OV NNM), Remote Denial of Service (DoS) (HPSBMA01125 SSRT4829 rev.2)

HP-UX PHSS_32357 : HP OpenView Network Node Manager (OV NNM), Remote Denial of Service (DoS) (HPSBMA01125 SSRT4829 rev.2)

HP-UX PHSS_32046 : HP OpenView Network Node Manager (OV NNM), Remote Denial of Service (DoS) (HPSBMA01125 SSRT4829 rev.2)

HP-UX Security patch : PHSS_9813

HP-UX Security patch : PHSS_9811

HP-UX Security patch : PHSS_9810

HP-UX Security patch : PHSS_9805

HP-UX Security patch : PHSS_9804

HP-UX PHSS_32520 : s700_800 11.04 Virtualvault A.04.70 TGA daemon update

HP-UX PHSS_32507 : s700_800 11.04 Virtualvault A.04.60 TGA daemon update

HP-UX PHSS_32363 : s700_800 11.04 Webproxy server 2.0 update

HP-UX PHSS_32362 : s700_800 11.04 Webproxy server 2.1 (Apache 1.x) update

HP-UX PHSS_32206 : s700_800 11.04 Virtualvault 4.6 IWS update

HP-UX PHSS_32184 : s700_800 11.04 Virtualvault 4.5 OWS update

HP-UX PHSS_32183 : s700_800 11.04 Virtualvault 4.6 OWS update

HP-UX PHSS_32182 : s700_800 11.04 Virtualvault 4.7 OWS update

HP-UX PHSS_32176 : HP OpenView Operations (OVO), Remote Unauthorized Privilege Elevation (HPSBMA01092 SSRT4847 rev.2)

HP-UX PHSS_32175 : HP OpenView Operations (OVO), Remote Unauthorized Privilege Elevation (HPSBMA01092 SSRT4847 rev.2)

HP-UX PHSS_32141 : s700_800 11.04 Virtualvault 4.5 IWS Update

HP-UX PHSS_31830 : s700_800 11.04 Webproxy server 2.1 update

HP-UX PHSS_31829 : s700_800 11.04 Webproxy server 2.0 update

HP-UX PHSS_31828 : s700_800 11.04 Virtualvault 4.5 OWS update

HP-UX PHSS_31827 : s700_800 11.04 Virtualvault 4.5 IWS Update

HP-UX PHSS_31826 : s700_800 11.04 Virtualvault 4.6 OWS update

HP-UX PHSS_31825 : s700_800 11.04 Virtualvault 4.6 IWS update

HP-UX PHSS_31824 : s700_800 11.04 Virtualvault 4.7 OWS update

HP-UX PHSS_31074 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31073 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31072 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31071 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31070 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31069 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31067 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31066 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31065 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_31058 : s700_800 11.04 Virtualvault 4.7 OWS update

HP-UX PHSS_31057 : s700_800 11.04 Virtualvault 4.6 OWS update

HP-UX PHSS_30950 : s700_800 11.04 Webproxy server 2.1 update

HP-UX PHSS_30949 : s700_800 11.04 Webproxy server 2.0 update

HP-UX PHSS_30946 : s700_800 11.04 Virtualvault 4.6 IWS update

HP-UX PHSS_30944 : s700_800 11.04 Virtualvault 4.7 IWS update

HP-UX PHSS_30706 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_30650 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30649 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30648 : s700_800 11.04 Virtualvault 4.5 OWS update

HP-UX PHSS_30646 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30645 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30644 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30643 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30642 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30641 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30640 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30480 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_30479 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_30478 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_30477 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_30406 : s700_800 11.04 Virtualvault 4.7 mod_jk update

HP-UX PHSS_30160 : HPSBUX0401-305 SSRT4681 Apache 1.3.29 web server on VVOS

HP-UX PHSS_30159 : HPSBUX0401-305 SSRT4681 Apache 1.3.29 web server on VVOS

HP-UX PHSS_30154 : HPSBUX0401-305 SSRT4681 Apache 1.3.29 web server on VVOS

HP-UX PHSS_30153 : HPSBUX0401-305 SSRT4681 Apache 1.3.29 web server on VVOS

HP-UX PHSS_30110 : HPSBUX0311-302 SSRT3670 Rev.1 VirtualVault OpenSSH

HP-UX PHSS_30058 : s700_800 11.04 Webproxy server 2.1 update

HP-UX PHSS_30057 : HPSBUX0310-284 SSRT3622 rev.3 HP-UX Apache HTTP Server Denial of Service,unauthorized access

HP-UX PHSS_30056 : s700_800 11.04 Virtualvault 4.7 OWS update

HP-UX PHSS_30055 : s700_800 11.04 Virtualvault 4.7 IWS update

HP-UX PHSS_29893 : HPSBUX0310-284 SSRT3622 rev.3 HP-UX Apache HTTP Server Denial of Service,unauthorized access

HP-UX PHSS_29892 : HPSBUX0310-284 SSRT3622 rev.3 HP-UX Apache HTTP Server Denial of Service,unauthorized access

HP-UX PHSS_29891 : HPSBUX0310-284 SSRT3622 rev.3 HP-UX Apache HTTP Server Denial of Service,unauthorized access

HP-UX PHSS_29691 : HPSBUX0310-284 SSRT3622 rev.3 HP-UX Apache HTTP Server Denial of Service,unauthorized access

HP-UX PHSS_29646 : HP-UX OpenView DCE, Remote Denial of Service (DoS) (HPSBUX00274 SSRT3617 rev.3)

HP-UX PHSS_29645 : HP-UX OpenView DCE, Remote Denial of Service (DoS) (HPSBUX00274 SSRT3617 rev.3)

HP-UX PHSS_29644 : HP-UX OpenView DCE, Remote Denial of Service (DoS) (HPSBUX00274 SSRT3617 rev.3)

HP-UX PHSS_29547 : HPSBUX0310-285 SSRT3642 Potential Security Vulnerabilities Apache web server HP-UX VVOS and Webproxy.

HP-UX PHSS_29546 : HPSBUX0310-285 SSRT3642 Potential Security Vulnerabilities Apache web server HP-UX VVOS and Webproxy.

HP-UX PHSS_29545 : HPSBUX0310-285 SSRT3642 Potential Security Vulnerabilities Apache web server HP-UX VVOS and Webproxy.

HP-UX PHSS_29542 : HPSBUX0310-285 SSRT3642 Potential Security Vulnerabilities Apache web server HP-UX VVOS and Webproxy.

HP-UX Security patch : PHSS_29202

HP-UX PHSS_29121 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX PHSS_28686 : s700_800 11.04 Virtualvault 4.6 OWS update

HP-UX PHSS_28683 : HP-UX running CDE, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX00263 SSRT2373 rev.3)

HP-UX PHSS_28679 : HP-UX running CDE, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX00263 SSRT2373 rev.3)

HP-UX PHSS_28678 : HP-UX running CDE, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX00263 SSRT2373 rev.3)

HP-UX PHSS_28677 : HP-UX running CDE, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX00263 SSRT2373 rev.3)

HP-UX PHSS_28111 : HP-UX Running Apache, Increased Privileges or Denial of Service (DoS) or Execution of Arbitrary Code (HPSBUX00224 SSRT2393 rev.3)

HP-UX PHSS_28099 : HP-UX Running Apache, Increased Privileges or Denial of Service (DoS) or Execution of Arbitrary Code (HPSBUX00224 SSRT2393 rev.3)

HP-UX PHSS_28098 : HP-UX Running Apache, Increased Privileges or Denial of Service (DoS) or Execution of Arbitrary Code (HPSBUX00224 SSRT2393 rev.3)

HP-UX PHSS_27936 : HP-UX Running Apache, Remote Denial of Service (DoS) or Elevation Privilege, or Execution of Arbitrary Code (HPSBUX00197 SSRT2332 rev.11)

HP-UX Security patch : PHSS_27935

HP-UX PHSS_27922 : HPSBUX0209-222 Security Vulnerability in VVOS tomcat 3.2.x

HP-UX PHSS_27784 : HP-UX Running Apache, Remote Denial of Service (DoS) or Elevation Privilege, or Execution of Arbitrary Code (HPSBUX00197 SSRT2332 rev.11)

HP-UX Security patch : PHSS_27783

HP-UX PHSS_27656 : HPSBUX0209-217 Sec. Vulnerability in Apache OpenSSL (rev.2)

HP-UX PHSS_27655 : HPSBUX0209-217 Sec. Vulnerability in Apache OpenSSL (rev.2)

HP-UX PHSS_27639 : HP-UX Running Apache, Remote Denial of Service (DoS) or Elevation Privilege, or Execution of Arbitrary Code (HPSBUX00197 SSRT2332 rev.11)

HP-UX PHSS_27637 : HPSBUX0209-217 Sec. Vulnerability in Apache OpenSSL (rev.2)

HP-UX PHSS_27627 : s700_800 11.04 Virtualvault 4.5 inside server support

HP-UX PHSS_27501 : HPSBUX0208-211 Sec. Vulnerability in VVOS TGAD (rev.1)

HP-UX PHSS_27500 : HPSBUX0208-211 Sec. Vulnerability in VVOS TGAD (rev.1)

HP-UX PHSS_27423 : s700_800 11.04 Virtualvault 4.6 Inside Server Update

HP-UX PHSS_27371 : HP-UX Running Apache, Remote Denial of Service (DoS) or Elevation Privilege, or Execution of Arbitrary Code (HPSBUX00197 SSRT2332 rev.11)

HP-UX PHSS_27361 : HP-UX Running Apache, Remote Denial of Service (DoS) or Elevation Privilege, or Execution of Arbitrary Code (HPSBUX00197 SSRT2332 rev.11)

HP-UX Security patch : PHSS_27273

HP-UX PHSS_27259 : HP-UX with PHSS_25710, PHSS_26394, or PHSS_26396, Remote Denial of Service (DoS) (HPSBUX00196 SSRT071360 rev.2)

HP-UX Security patch : PHSS_27181

HP-UX Security patch : PHSS_26932

HP-UX PHSS_26919 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX Security patch : PHSS_26918

HP-UX PHSS_26909 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX Security patch : PHSS_26908

HP-UX Security patch : PHSS_26806

HP-UX PHSS_25221 : HPSBUX0110-173 Sec. Vulnerability in Tomcat 3.2.1 (VVOS) (rev.1)

HP-UX Security patch : PHSS_24842

HP-UX PHSS_24212 : HPSBUX0107-161 Sec. Vulnerability in VVOS mkacct (rev.1)

HP-UX PHSS_24091 : HP-UX running CDE, Local Increased Privilege, Denial of Service (DoS) (HPSBUX00151 SSRT071382 rev.2)

HP-UX PHSS_23269 : HP-UX Running Support Tools Manager, Local Denial of Service (DoS) (HPSBUX00137 SSRT071336 rev.4)

HP-UX Security patch : PHSS_23268

HP-UX Security patch : PHSS_23267

HP-UX PHSS_23266 : HP-UX Running Support Tools Manager, Local Denial of Service (DoS) (HPSBUX00137 SSRT071336 rev.4)

HP-UX Security patch : PHSS_23265

HP-UX Security patch : PHSS_23264

HP-UX PHSS_23104 : HPSBUX0102-142 Sec. Vulnerability in OV OmniBack (rev.1)

HP-UX Security patch : PHSS_23103

HP-UX PHSS_23096 : HPSBUX0102-142 Sec. Vulnerability in OV OmniBack (rev.1)

HP-UX Security patch : PHSS_23095

HP-UX Security patch : PHSS_19389

HP-UX Security patch : PHSS_19388

HP-UX Security patch : PHSS_19387

HP-UX Security patch : PHSS_19376

HP-UX Security patch : PHSS_17599

HP-UX PHSS_17581 : s700_800 11.00 MC ServiceGuard 11.05 Cumulative Patch

HP-UX Security patch : PHSS_17580

HP-UX PHSS_16534 : s700_800 11.X OV OB2.55 patch - WinNT packet

HP-UX Security patch : PHSS_16533

HP-UX Security patch : PHSS_16478

HP-UX Security patch : PHSS_16473

HP-UX Security patch : PHSS_15994

HP-UX Security patch : PHSS_15993

HP-UX Security patch : PHSS_15936

HP-UX Security patch : PHSS_12152

HP-UX Security patch : PHSS_12139

HP-UX Security patch : PHSS_11630

HP-UX Security patch : PHSS_11629

HP-UX Security patch : PHSS_11045

HP-UX Security patch : PHSS_11044

HP-UX Security patch : PHSS_10789

HP-UX Security patch : PHSS_10786

HP-UX Security patch : PHSS_10613

HP-UX Security patch : PHNE_9504

HP-UX Security patch : PHNE_8107

HP-UX Security patch : PHNE_6976

HP-UX PHNE_32813 : HP-UX ftpd, Remote Unauthorized Access (HPSBUX01119 SSRT4694 rev.2)

HP-UX PHNE_30990 : HP-UX ftpd, Remote Unauthorized Access (HPSBUX01119 SSRT4694 rev.2)

HP-UX PHNE_30989 : HP-UX ftpd, Remote Unauthorized Access (HPSBUX01119 SSRT4694 rev.2)

HP-UX PHNE_30983 : s700_800 11.23 ftpd(1M) patch

HP-UX PHNE_30168 : HP-UX Running RPC, Remote Unauthorized Access or Denial of Service (DoS) (HPSBUX00252 SSRT2439 rev.13)

HP-UX PHNE_29267 : HPSBUX0305-261 SSRT3451 Potential Security Vulnerability in HP-UX network drivers (Data Leakage) (rev. 01)

HP-UX PHNE_28983 : HP-UX Running RPC, Remote Unauthorized Access or Denial of Service (DoS) (HPSBUX00252 SSRT2439 rev.13)

HP-UX PHNE_28982 : HP-UX Running RPC, Remote Unauthorized Access or Denial of Service (DoS) (HPSBUX00252 SSRT2439 rev.13)

HP-UX PHNE_28636 : HPSBUX0305-261 SSRT3451 Potential Security Vulnerability in HP-UX network drivers (Data Leakage) (rev. 01)

HP-UX Security patch : PHNE_28635

HP-UX PHNE_28490 : HP-UX DNS and Resolver Libraries, Remote Execution of Arbitrary Code, Denial of Service (DoS) (HPSBUX00209 SSRT2316 rev.17)

HP-UX Security patch : PHNE_24822

HP-UX PHNE_18017 : s700_800 11.00 Domain Management (DESMS-NS B.01.11)

HP-UX Security patch : PHNE_17248

HP-UX Security patch : PHNE_17097

HP-UX Security patch : PHNE_16237

HP-UX Security patch : PHNE_15544

HP-UX Security patch : PHNE_11722

HP-UX Security patch : PHNE_10011

HP-UX Security patch : PHKL_9156

HP-UX Security patch : PHKL_9155

HP-UX Security patch : PHKL_8293

HP-UX Security patch : PHKL_8292

HP-UX Security patch : PHKL_7060

HP-UX Security patch : PHKL_7059

HP-UX PHKL_31500 : s700_800 11.23 Sept04 base patch

HP-UX Security patch : PHKL_17254

HP-UX Security patch : PHKL_17253

HP-UX Security patch : PHKL_17013

HP-UX Security patch : PHKL_17012

HP-UX Security patch : PHKL_16959

HP-UX Security patch : PHKL_16957

HP-UX Security patch : PHKL_16751

HP-UX Security patch : PHKL_16750

HP-UX PHKL_15689 : s700_800 11.0 AutoFS support patch

HP-UX Security patch : PHKL_12008

HP-UX Security patch : PHKL_12007

HP-UX PHCO_29814 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX PHCO_29702 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX Security patch : PHCO_27819

HP-UX Security patch : PHCO_27804

HP-UX PHCO_27763 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX PHCO_27418 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX PHCO_27345 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX PHCO_27019 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX Security patch : PHCO_22572

HP-UX Security patch : PHCO_22504

HP-UX Security patch : PHCO_22503

HP-UX PHCO_22327 : HPSBUX0010-127 Sec. Vulnerability in bdf(1) + df(1) commands (rev.2)

HP-UX Security patch : PHCO_22325

HP-UX PHCO_22276 : HPSBUX0010-127 Sec. Vulnerability in bdf(1) + df(1) commands (rev.2)

HP-UX Security patch : PHCO_22275

HP-UX Security patch : PHCO_20960

HP-UX Security patch : PHCO_17389

HP-UX PHCO_16629 : s700_800 11.00 libc cumulative patch

HP-UX PHCO_14625 : s700_800 11.00 bdf(1M) patch to skip autofs file systems

HP-UX Security patch : PHCO_13777

HP-UX PHCO_23083 : HP-UX newgrp(1), Local Increased Privilege (HPSBUX00147 SSRT071380 rev.2)

HP-UX PHCO_23088 : HPSBUX0101-138 Sec. Vulnerability in man(1) command (rev.1)

HP-UX Security patch : PHCO_23089

HP-UX Security patch : PHCO_23090

HP-UX Security patch : PHCO_23091

HP-UX Security patch : PHNE_13888

HP-UX Security patch : PHNE_13889

HP-UX PHSS_30302 : s700_800 11.04 (VVOS) DCE/9000 1.7 Runtime cumulative patch

HP-UX PHSS_28090 : HP-UX Running Apache, Increased Privileges or Denial of Service (DoS) or Execution of Arbitrary Code (HPSBUX00224 SSRT2393 rev.3)

HP-UX Security patch : PHKL_9579

HP-UX Security patch : PHKL_9580

HP-UX Security patch : PHCO_11183

HP-UX Security patch : PHCO_11185

HP-UX PHCO_23178 : HPSBUX0101-138 Sec. Vulnerability in man(1) command (rev.1)

HP-UX PHSS_23215 : HPSBUX0102-139 Sec. Vulnerability in iPlanet 4.X in VV4.0 (rev.1)

HP-UX PHKL_27536 : HP-UX running ptrace(2), Local Denial of Service (DoS) (HPSBUX00206 SSRT071397 rev.2)

HP-UX Security patch : PHNE_10009

HP-UX Security patch : PHNE_10010

HP-UX PHNE_25984 : HP-UX running sendmail(1M), Remote Unauthorized Access (HPSBUX00179 SSRT071387 rev.3)

HP-UX Security patch : PHNE_10042

HP-UX Security patch : PHNE_10043

HP-UX Security patch : PHNE_22057

HP-UX Security patch : PHNE_22058

HP-UX Security patch : PHNE_22059

HP-UX Security patch : PHKL_22701

HP-UX Security patch : PHKL_22702

HP-UX PHNE_22060 : HPSBUX0007-117 Sec. Vulnerability in ftpd (rev.5)

HP-UX Security patch : PHNE_10090

HP-UX PHSS_30405 : s700_800 11.04 Virtualvault 4.6 mod_jk update

HP-UX Security patch : PHSS_9343

HP-UX Security patch : PHSS_16147

HP-UX PHSS_16148 : s700_800 11.00 CDE Runtime AUG 98 Cumulative Patch

HP-UX Security patch : PHSS_16150

HP-UX Security patch : PHSS_16151

HP-UX Security patch : PHSS_16197

HP-UX Security patch : PHSS_28173

HP-UX PHSS_28174 : HP-UX Running rpc.ttdbserver, Remote Denial of Service(DoS), Privilege Increase (HPSBUX00199 SSRT071348 rev.6)

HP-UX Security patch : PHNE_7919

HP-UX Security patch : PHNE_7920

HP-UX Security patch : PHSS_23355

HP-UX PHCO_30407 : HP-UX Running RPC, Remote Unauthorized Access or Denial of Service (DoS) (HPSBUX00252 SSRT2439 rev.13)

HP-UX PHCO_28125 : HP-UX Running System Administration Manager (SAM), Local Elevation of Privilege (HPSBUX01104 SSRT4699 rev.3)

HP-UX Security patch : PHCO_28128

HP-UX Security patch : PHCO_28142

HP-UX PHSS_30526 : HP OpenView Operations, Remote Unauthorized Access (HPSBMA01010 SSRT4727 rev.2)

HP-UX PHSS_30538 : HP OpenView Operations, Remote Unauthorized Access (HPSBMA01010 SSRT4727 rev.2)

HP-UX PHSS_30586 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX Security patch : PHCO_23319

HP-UX Security patch : PHCO_23320

HP-UX Security patch : PHCO_23321

HP-UX Security patch : PHCO_23353

HP-UX PHCO_23354 : HPSBUX0102-140 Sec. Vulnerability in Text editors (rev.1)

HP-UX PHCO_30519 : HP-UX Local Elevation of Privilege Related to Directory Permissions (HPSBUX01006 SSRT2320 rev.2)

HP-UX PHKL_22932 : HP-UX Filesystem Deadlock, Local Denial of Service (DoS) (HPSBUX00178 SSRT071361 rev.2)

HP-UX Security patch : PHSS_9524

HP-UX PHSS_30639 : HP-UX Running Apache, Remote Denial of Service (DoS) (HPSBUX01019 SSRT4717 rev.3)

HP-UX PHSS_30647 : s700_800 11.04 Virtualvault 4.5 IWS Update

HP-UX PHSS_30668 : HP-UX running CDE dtlogin, Remote Unauthorized Privileged Access, Denial of Service (DoS) (HPSBUX01038 SSRT4721 rev.2)

HP-UX PHSS_30669 : HP-UX running CDE dtlogin, Remote Unauthorized Privileged Access, Denial of Service (DoS) (HPSBUX01038 SSRT4721 rev.2)

HP-UX PHSS_30670 : HP-UX running CDE dtlogin, Remote Unauthorized Privileged Access, Denial of Service (DoS) (HPSBUX01038 SSRT4721 rev.2)

HP-UX PHSS_30671 : HP-UX running CDE dtlogin, Remote Unauthorized Privileged Access, Denial of Service (DoS) (HPSBUX01038 SSRT4721 rev.2)

HP-UX PHCO_23424 : HP-UX cu(1), Local Denial of Service (DoS) (HPSBUX00167 SSRT071384 rev.2)

HP-UX PHCO_23429 : HPSBUX0103-146 Sec. Vulnerability in crontab(1) (rev.1)

HP-UX Security patch : PHNE_9030

HP-UX Security patch : PHNE_9031

HP-UX Security patch : PHNE_9032

HP-UX Security patch : PHNE_9033

HP-UX Security patch : PHNE_9034

HP-UX Security patch : PHNE_9035

HP-UX Security patch : PHNE_9036

HP-UX Security patch : PHNE_9037

HP-UX Security patch : PHCO_23455

HP-UX PHCO_23492 : HP-UX running dlkm, Local Unauthorized Increase in Privilege (HPSBUX00159 SSRT071344 rev.3)

HP-UX Security patch : PHKL_27832

HP-UX Security patch : PHKL_27833

HP-UX Security patch : PHCO_7798

HP-UX Security patch : PHNE_10341

HP-UX Security patch : PHSS_9627

HP-UX Security Patch : PHNE_22397

HP-UX Security patch : PHSS_9669

HP-UX PHSS_16474 : s700_800 11.00 OV OB2.55 patch - DA packet

HP-UX Security patch : PHNE_9102

HP-UX Security patch : PHSS_9690

HP-UX Security patch : PHNE_9103

HP-UX Security patch : PHNE_9104

HP-UX Security patch : PHNE_9105

HP-UX Security patch : PHNE_9106

HP-UX Security patch : PHNE_9107

HP-UX Security patch : PHSS_28468

HP-UX PHSS_28469 : HP-UX Running X Font Server (xfs) Software, Remote Unauthorized Access or Denial of Service (DoS) (HPSBUX00228 SSRT2429 rev.3)

HP-UX PHSS_30782 : s700_800 11.04 Virtualvault A.04.50 TGA daemon Update

HP-UX PHSS_28470 : HP-UX Running X Font Server (xfs) Software, Remote Unauthorized Access or Denial of Service (DoS) (HPSBUX00228 SSRT2429 rev.3)

HP-UX PHSS_28471 : HP-UX Running X Font Server (xfs) Software, Remote Unauthorized Access or Denial of Service (DoS) (HPSBUX00228 SSRT2429 rev.3)

HP-UX Security patch : PHSS_28492

HP-UX PHNE_27223 : HP-UX running xntpd, Remote Denial of Service (DoS) (HPSBUX00232 SSRT2370 rev.2)

HP-UX Security patch : PHSS_11628

HP-UX PHKL_27932 : HPSBUX0210-223 Security Vulnerability with OnlineJFS 3.1 (rev. 1)

HP-UX Security patch : PHSS_23632

HP-UX Security patch : PHNE_10469

HP-UX Security patch : PHNE_10470

HP-UX Security patch : PHNE_10475

HP-UX Security patch : PHNE_10476

HP-UX PHCO_28425 : HP-UX calloc(3C), Local Denial of Service (DoS) (HPSBUX00310 SSRT2341 rev.2)

HP-UX PHCO_28427 : HP-UX calloc(3C), Local Denial of Service (DoS) (HPSBUX00310 SSRT2341 rev.2)

HP-UX PHCO_28467 : HP-UX Running sort, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00237 SSRT3454 rev.2)

HP-UX PHSS_30807 : HP-UX running CDE dtlogin, Remote Unauthorized Privileged Access, Denial of Service (DoS) (HPSBUX01038 SSRT4721 rev.2)

HP-UX PHCO_28480 : s700_800 11.00 cumulative 10.20 libc compatibility support

HP-UX PHCO_28481 : s700_800 11.11 cumulative 10.20 libc compatibility support

HP-UX Security patch : PHSS_9773

HP-UX PHSS_28558 : HP-UX Running Sendmail and Using Bastille Sendmail.cf, Remote Unauthorized Disclosure of Information (HPSBUX00245 SSRT3450 rev.2)

HP-UX Security patch : PHSS_23779

HP-UX PHSS_23780 : HPSBUX0106-154 Sec. Vulnerability in OpenView NNM (rev.2)

HP-UX Security patch : PHSS_23796

HP-UX PHSS_23797 : HP-UX running CDE, Local Increased Privilege, Denial of Service (DoS) (HPSBUX00151 SSRT071382 rev.2)

HP-UX Security patch : PHSS_9809

HP-UX Security patch : PHSS_9815

HP-UX Security patch : PHSS_16646

HP-UX Security patch : PHSS_16647

HP-UX Security patch : PHSS_16648

HP-UX PHSS_16649 : s700_800 11.00 Receiver Services October 1998 Patch

HP-UX PHSS_28675 : s700_800 11.00 CDE Runtime Periodic Patch

HP-UX PHSS_28676 : s700_800 11.11 CDE Base Periodic Patch

HP-UX PHSS_28682 : s700_800 11.22 CDE Base Periodic Patch

HP-UX PHSS_28685 : s700_800 11.04 Virtualvault 4.5 OWS update

HP-UX PHSS_28688 : HP-UX Running OpenView EMANATE14.2, Unauthorized Access or Denial of Service (DoS) (HPSBUX00208 SSRT071349 rev.4)

HP-UX PHNE_27442 : HP-UX running xntpd, Remote Denial of Service (DoS) (HPSBUX00232 SSRT2370 rev.2)

HP-UX Security patch : PHNE_9375

HP-UX Security patch : PHNE_9376

HP-UX Security patch : PHNE_9377

HP-UX PHKL_24201 : HPSBUX0210-223 Security Vulnerability with OnlineJFS 3.1 (rev. 1)

HP-UX Security patch : PHKL_24249

HP-UX Security patch : PHKL_24250

HP-UX Security patch : PHSS_28704

HP-UX PHSS_28705 : HP-UX Running Apache, Increased Privileges or Denial of Service (DoS) or Execution of Arbitrary Code (HPSBUX00224 SSRT2393 rev.3)

HP-UX Security Patch : PHNE_15509

HP-UX PHNE_22722 : HP-UX running xntpd(1M), Remote Execution of Arbitrary Commands, Increased Privilege (HPSBUX00148 SSRT071379 rev.4)

HP-UX Security patch : PHCO_28717

HP-UX PHCO_28718 : HP-UX Running wall(1), Local Privilege Increase, Denial of Service (DoS) (HPSBUX00258 SSRT3483 rev.2)

HP-UX PHCO_28719 : HP-UX Running wall(1), Local Privilege Increase, Denial of Service (DoS) (HPSBUX00258 SSRT3483 rev.2)

HP-UX Security patch : PHSS_16800

HP-UX Security patch : PHSS_16845

HP-UX PHSS_16846 : s700_800 11.X OV EMANATE14.x Emanate Agent 14.2 patch

HP-UX PHCO_23900 : HP-UX running login(1), Local Increased Privilege (HPSBUX00160 SSRT071385 rev.3)

HP-UX PHCO_23909 : HP-UX cu(1), Local Denial of Service (DoS) (HPSBUX00167 SSRT071384 rev.2)

HP-UX PHCO_28847 : s700_800 11.00 Software Distributor (SD) Cumulative Patch

HP-UX PHCO_28848 : s700_800 11.11 Software Distributor Cumulative Patch

HP-UX PHSS_32140 : s700_800 11.04 Virtualvault 4.7 IWS update

HP-UX Security patch : PHNE_9624

HP-UX PHNE_27703 : HP-UX, Remote Execution of Arbitrary Code, Denial of Service (DoS) from Network Traffic (HPSBUX00271 SSRT2443 rev.3)

HP-UX PHNE_27795 : HP-UX DNS and Resolver Libraries, Remote Execution of Arbitrary Code, Denial of Service (DoS) (HPSBUX00209 SSRT2316 rev.17)

HP-UX PHNE_27796 : HP-UX DNS and Resolver Libraries, Remote Execution of Arbitrary Code, Denial of Service (DoS) (HPSBUX00209 SSRT2316 rev.17)

HP-UX PHNE_22919 : HP-UX running BIND, Remote Denial of Service (DoS) (HPSBUX00144 SSRT071378 rev.2)

HP-UX Security patch : PHKL_24517

HP-UX Security patch : PHKL_24518

HP-UX PHCO_28954 : HP-UX Running shar(1), Local Execution of Arbitrary Code (HPSBUX00304 SSRT3639 rev.2)

HP-UX PHNE_31034 : s700_800 11.04 (VVOS) ftpd(1M) and ftp(1) patch

HP-UX Security patch : PHNE_15802

HP-UX Security patch : PHSS_25136

HP-UX Security patch : PHNE_9771

HP-UX Security patch : PHSS_25137

HP-UX PHSS_25138 : HP-UX running rpc.ttdbserverd, Remote Unauthorized Access, Increased Privilege (HPSBUX00168 SSRT071383 rev.5)

HP-UX PHSS_25139 : HP-UX running rpc.ttdbserverd, Remote Unauthorized Access, Increased Privilege (HPSBUX00168 SSRT071383 rev.5)

HP-UX Security patch : PHCO_20209

HP-UX PHNE_27881 : HP-UX DNS and Resolver Libraries, Remote Execution of Arbitrary Code, Denial of Service (DoS) (HPSBUX00209 SSRT2316 rev.17)

HP-UX PHCO_32280 : s700_800 11.04 (VVOS) libpam, libpam_unix cumulative patch

HP-UX Security patch : PHCO_25107

HP-UX Security patch : PHCO_25108

HP-UX Security patch : PHCO_25109

HP-UX PHCO_25110 : HPSBUX0111-176 Sec. Vulnerability in rlpdaemon (rev.1)

HP-UX PHCO_25111 : HPSBUX0111-176 Sec. Vulnerability in rlpdaemon (rev.1)

HP-UX PHNE_27902 : HP-UX, Remote Execution of Arbitrary Code, Denial of Service (DoS) from Network Traffic (HPSBUX00271 SSRT2443 rev.3)

HP-UX PHSS_25291 : HPSBUX0301-238 SSRT2361 Security Vulnerability in the HP-UX 11.22 Xserver

HP-UX PHNE_24034 : HP-UX Running rpcbind Software, Denial of Service (DoS) (HPSBUX00169 SSRT071366 rev.3)

HP-UX PHNE_24035 : HP-UX Running rpcbind Software, Denial of Service (DoS) (HPSBUX00169 SSRT071366 rev.3)

HP-UX Security patch : PHNE_24076

HP-UX PHNE_24077 : HP-UX running xntpd(1M), Remote Execution of Arbitrary Commands, Increased Privilege (HPSBUX00148 SSRT071379 rev.4)

HP-UX Security patch : PHSS_20476

HP-UX Security patch : PHCO_9596

HP-UX Security patch : PHCO_9597

HP-UX PHNE_24164 : s700_800 11.X CIFS/9000 Server A.01.06 Cumulative Patch

HP-UX PHCO_18183 : HPSBUX9907-101 Security Vulnerability Software Distributor (SD) (rev.1)

HP-UX Security patch : PHCO_9601

HP-UX Security patch : PHCO_9602

HP-UX Security patch : PHCO_9604

HP-UX Security patch : PHCO_9605

HP-UX Security patch : PHCO_9640

HP-UX Security patch : PHCO_9641

HP-UX Security Patch : PHSS_13406

HP-UX Security patch : PHNE_17098

HP-UX Security patch : PHSS_25419

HP-UX PHSS_25420 : HP-UX running rpc.ttdbserverd, Remote Unauthorized Access, Increased Privilege (HPSBUX00168 SSRT071383 rev.5)

HP-UX PHSS_25454 : HPSBUX0110-171 Sec. Vulnerability in IA HP-UX 11.20 only (rev.1)

HP-UX Security patch : PHNE_17135

HP-UX PHNE_17190 : s700_800 11.00 sendmail(1m) 8.8.6 patch

HP-UX Security patch : PHNE_24394

HP-UX PHNE_24395 : s700_800 11.04 (VVOS) ftpd(1M) and ftp(1) patch

HP-UX PHCO_25527 : HP-UX passwd(1), Local Denial of Service (DoS) (HPSBUX00191 SSRT071389 rev.2)

HP-UX PHNE_29210 : s700_800 11.00 ONC/NFS General Release/Performance Patch

HP-UX PHNE_29211 : s700_800 11.11 ONC/NFS General Release/Performance Patch

HP-UX PHNE_29231 : HP-UX PHNE_26413 and PHNE_27128, Local Denial of Service (DoS) (HPSBUX00270 SSRT3585 rev.3)

HP-UX PHNE_29244 : HPSBUX0305-261 SSRT3451 Potential Security Vulnerability in HP-UX network drivers (Data Leakage) (rev. 01)

HP-UX PHNE_24419 : HP-UX running sendmail(1M), Remote Unauthorized Access (HPSBUX00179 SSRT071387 rev.3)

HP-UX Security patch : PHNE_12499

HP-UX Security patch : PHSS_13723

HP-UX Security patch : PHSS_13724

HP-UX Security patch : PHSS_13725

HP-UX Security patch : PHSS_13772

HP-UX Security patch : PHSS_25785

HP-UX Security patch : PHSS_25786

HP-UX PHSS_25787 : HP-UX running CDE dtspcd, Remote Unauthorized Access, Increased Privilege, Arbitrary Code Execution (HPSBUX00175 SSRT071388 rev.5)

HP-UX PHSS_25788 : HP-UX running CDE dtspcd, Remote Unauthorized Access, Increased Privilege, Arbitrary Code Execution (HPSBUX00175 SSRT071388 rev.5)

HP-UX Security patch : PHNE_24510

HP-UX PHNE_24512 : HP-UX running xntpd, Remote Denial of Service (DoS) (HPSBUX00232 SSRT2370 rev.2)

HP-UX Security patch : PHCO_20871

HP-UX PHNE_31726 : HP-UX Running BIND v920, Remote Denial of Service (DoS) (HPSBUX00290 SSRT3622 rev.5)

HP-UX PHNE_29449 : s700_800 11.22 ONC/NFS General Release/Performance Patch

HP-UX PHNE_29453 : HP-UX Running on HP9000 Series 700/800, Denial of Service (DoS) (HPSBUX00264 SSRT3460 rev.5)

HP-UX PHNE_29460 : s700_800 11.00 ftpd(1M) and ftp(1) patch

HP-UX PHNE_29461 : s700_800 11.11 ftpd(1M) and ftp(1) patch

HP-UX PHNE_29462 : s700_800 11.22 ftpd(1M) and ftp(1) patch

HP-UX PHNE_29473 : HP-UX Running ARPA Transport, Local Denial of Service (DoS) (HPSBUX01054 SSRT3552 rev.2)

HP-UX Security patch : PHNE_12608

HP-UX Security patch : PHCO_6157

HP-UX Security patch : PHCO_18615

HP-UX Security patch : PHKL_14242

HP-UX Security patch : PHKL_14243

HP-UX PHKL_26233 : HP-UX, Local Denial of Service (DoS) (HPSBUX00183 SSRT071370 rev.2)

HP-UX PHNE_29525 : HP-UX, Remote Execution of Arbitrary Code, Denial of Service (DoS) from Network Traffic (HPSBUX00271 SSRT2443 rev.3)

HP-UX PHNE_29526 : s700_800 11.04 (VVOS) sendmail(1m) 8.9.3 patch

HP-UX PHCO_25875 : HP-UX running SD, Local Unauthorized Access, Denial of Service (DoS) (HPSBUX00194 SSRT071391 rev.2)

HP-UX PHCO_25887 : HP-UX running SD, Local Unauthorized Access, Denial of Service (DoS) (HPSBUX00194 SSRT071391 rev.2)

HP-UX PHNE_24715 : HPSBUX0309-283 SSRT3637 Potential Security Vulnerability in socket programs

HP-UX Security patch : PHSS_22061

HP-UX PHSS_22062 : HPSBUX0008-119 Sec. Vulnerability OpenView NNM 6.1 (rev.1)

HP-UX PHCO_25918 : HP-UX Running sort, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00237 SSRT3454 rev.2)

HP-UX PHNE_29634 : s700_800 11.04 (VVOS) Bind 4.9.7 components

HP-UX Security patch : PHCO_10028

HP-UX Security patch : PHCO_10048

HP-UX Security patch : PHCO_10052

HP-UX Security patch : PHCO_10059

HP-UX Security patch : PHCO_10060

HP-UX Security patch : PHCO_10061

HP-UX Security patch : PHNE_12836

HP-UX Security patch : PHNE_24820

HP-UX Security patch : PHNE_24821

HP-UX PHCO_22096 : HPSBUX0008-118 Sec. Vulnerability in newgrp(1) (rev.1)

HP-UX Security patch : PHNE_12866

HP-UX Security patch : PHSS_22187

HP-UX Security patch : PHSS_8233

HP-UX Security Patch : PHNE_29773

HP-UX Security Patch : PHNE_29774

HP-UX PHNE_29783 : HP-UX Running rpc.ypupdated, Remote Unauthorized Access (HPSBUX01002 SSRT4688 rev.2)

HP-UX PHNE_29785 : HP-UX Running rpc.ypupdated, Remote Unauthorized Access (HPSBUX01002 SSRT4688 rev.2)

HP-UX Security patch : PHCO_22185

HP-UX PHCO_22186 : HPSBUX0011-130 Sec. Vulnerability in auto_parms (rev.2)

HP-UX PHNE_12957 : s700_800 11.00 Bind 4.9.7 components

HP-UX PHSS_22296 : HPSBUX0010-124 Sec. Vulnerability in VVOS NSAPI (rev.1)

HP-UX PHCO_27020 : HP-UX LP subsystem, Local Denial of Service (DoS) (HPSBUX00213 SSRT2331 rev.2)

HP-UX PHNE_21090 : HPSBUX0005-114 Sec. Vulnerability in BIND (rev.1)

HP-UX PHNE_29887 : HP-UX Running ARPA Transport, Local Denial of Service (DoS) (HPSBUX01054 SSRT3552 rev.2)

HP-UX PHSS_27182 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX Security patch : PHCO_22228

HP-UX PHCO_22229 : HPSBUX0102-140 Sec. Vulnerability in Text editors (rev.1)

HP-UX Security patch : PHCO_22273

HP-UX PHCO_22274 : HPSBUX0010-127 Sec. Vulnerability in bdf(1) + df(1) commands (rev.2)

HP-UX Security patch : PHSS_10337

HP-UX Security patch : PHSS_22319

HP-UX PHSS_22320 : HPSBUX0011-128 Sec. Vulnerability in dtterm (rev.1)

HP-UX PHNE_21155 : HPSBUX0010-123 Sec. Vulnerability in net.init (rev.1)

HP-UX PHCO_27132 : HP-UX LP subsystem, Local Denial of Service (DoS) (HPSBUX00213 SSRT2331 rev.2)

HP-UX Security patch : PHCO_27133

HP-UX PHNE_29912 : HP-UX sendmail, Remote Unauthorized Privileged Access (HPSBUX00281 SSRT3631 rev.11)

HP-UX Security Patch : PHNE_29913

HP-UX Security patch : PHNE_17948

HP-UX PHNE_17949 : s700_800 11.00 Domain Management (DESMS B.01.12)

HP-UX PHSS_27258 : HP-UX with PHSS_25710, PHSS_26394, or PHSS_26396, Remote Denial of Service (DoS) (HPSBUX00196 SSRT071360 rev.2)

HP-UX PHNE_14017 : s700_800 11.00 cumulative ARPA Transport patch

HP-UX PHSS_27263 : HPSBUX0209-217 Sec. Vulnerability in Apache OpenSSL (rev.2)

HP-UX PHSS_27274 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX Security patch : PHNE_26003

HP-UX Security patch : PHCO_22324

HP-UX PHCO_22326 : HPSBUX0010-127 Sec. Vulnerability in bdf(1) + df(1) commands (rev.2)

HP-UX Security patch : PHNE_14042

HP-UX Security patch : PHCO_10387

HP-UX Security patch : PHCO_22364

HP-UX PHCO_22365 : HPSBUX0010-125 Sec. Vulnerability in lpspooler (rev.1)

HP-UX Security patch : PHNE_14086

HP-UX Security patch : PHNE_14087

HP-UX Security patch : PHSS_22406

HP-UX PHSS_22407 : s700_800 11.00 OV NNM6.1 pmd exception/core dump

HP-UX Security patch : PHCO_15205

HP-UX Security patch : PHCO_15206

HP-UX PHNE_21261 : HPSBUX0004-112 Sec. Vulnerability with VirtualVault (rev.1)

HP-UX Security patch : PHNE_21288

HP-UX Security patch : PHNE_8018

HP-UX Security patch : PHNE_8019

HP-UX Security patch : PHCO_22410

HP-UX Security patch : PHCO_22411

HP-UX Security patch : PHNE_8020

HP-UX PHNE_26101 : HP-UX Running ARPA Transport, Advisory, RFC 1948 ISN Randomization (HPSBUX00205 SSRT080009 rev.3)

HP-UX Security patch : PHNE_8063

HP-UX Security patch : PHNE_8064

HP-UX PHSS_22540 : HP-UX MC/ServiceGuard, Local Denial of Service (DoS) (HPSBUX00129 SSRT071374 rev.2)

HP-UX Security patch : PHSS_22546

HP-UX PHSS_22548 : HPSBUX0011-128 Sec. Vulnerability in dtterm (rev.1)

HP-UX PHCO_27344 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX PHCO_27373 : HPSBUX0208-210 Sec. Vulnerability in VVOS passwd(1) (rev. 2)

HP-UX Security patch : PHSS_15423

HP-UX PHSS_27411 : HP-UX Running ISEE Software, Local Elevated Privileges (HPSBUX00201 SSRT071373 rev.3)

HP-UX Security patch : PHSS_27426

HP-UX PHSS_27427 : HP-UX Running rpc.ttdbserver, Remote Denial of Service(DoS), Privilege Increase (HPSBUX00199 SSRT071348 rev.6)

HP-UX PHSS_27428 : HP-UX Running rpc.ttdbserver, Remote Denial of Service(DoS), Privilege Increase (HPSBUX00199 SSRT071348 rev.6)

HP-UX Security patch : PHSS_8665

HP-UX Security patch : PHSS_8667

HP-UX Security patch : PHSS_27437

HP-UX PHSS_27438 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX Security patch : PHCO_22501

HP-UX Security patch : PHCO_22502

HP-UX PHSS_27476 : s700_800 11.04 Virtualvault 4.6 inside server support

HP-UX PHSS_27477 : s700_800 11.04 Virtualvault 4.5 Inside Admin Server Update

HP-UX PHCO_22526 : HPSBUX0102-143 Sec. Vulnerability in SD-UX (Rev.02)

HP-UX PHSS_27499 : HPSBUX0208-211 Sec. Vulnerability in VVOS TGAD (rev.1)

HP-UX Security patch : PHCO_22556

HP-UX Security patch : PHCO_22557

HP-UX Security patch : PHCO_22558

HP-UX Security patch : PHNE_8168

HP-UX Security patch : PHNE_8169

HP-UX Security patch : PHCO_22571

HP-UX Security patch : PHCO_22591

HP-UX Security patch : PHSS_10688

HP-UX PHSS_22678 : HP-UX ContinentalClusters, Remote Unauthorized Access (HPSBUX00133 SSRT071376 rev.2)

HP-UX Security patch : PHSS_15532

HP-UX Security patch : PHSS_15533

HP-UX Security patch : PHSS_15534

HP-UX Security patch : PHSS_15535

HP-UX PHSS_27547 : HP-UX Running Apache, Remote Denial of Service (DoS) or Elevation Privilege, or Execution of Arbitrary Code (HPSBUX00197 SSRT2332 rev.11)

HP-UX Security patch : PHCO_10652

HP-UX Security patch : PHCO_22634

HP-UX Security patch : PHNE_14377

HP-UX PHCO_22665 : HPSBUX0012-135 Sec. Vulnerability in kermit(1) (rev.2)

HP-UX PHCO_22686 : HPSBUX0012-134 Sec. Vulnerability in top(1) (rev.1)

HP-UX Security patch : PHCO_27560

HP-UX Security patch : PHCO_27564

HP-UX PHCO_27565 : HP-UX Running sort, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00237 SSRT3454 rev.2)

HP-UX Security patch : PHSS_27638

HP-UX PHSS_27668 : HP-UX Running Apache, Remote Denial of Service (DoS) or Elevation Privilege, or Execution of Arbitrary Code (HPSBUX00197 SSRT2332 rev.11)

HP-UX Security patch : PHCO_22763

HP-UX Security patch : PHCO_22764

HP-UX PHNE_14479 : s700_800 11.00 ftpd(1M) and ftp(1) patch

HP-UX Security patch : PHCO_22765

HP-UX PHCO_22766 : HP-UX cu(1), Local Denial of Service (DoS) (HPSBUX00167 SSRT071384 rev.2)

HP-UX PHCO_22767 : HPSBUX0103-146 Sec. Vulnerability in crontab(1) (rev.1)

HP-UX Security patch : PHCO_22768

HP-UX Security patch : PHCO_22769

HP-UX Security patch : PHCO_22770

HP-UX Security patch : PHNE_21699

HP-UX PHSS_27782 : HPSBUX0208-214 SSRT2334 Security Vulnerability in VJE.VJE-RUN (rev.1)

HP-UX Security patch : PHCO_22848

HP-UX Security patch : PHCO_22849

HP-UX Security patch : PHSS_22914

HP-UX PHSS_22915 : HPSBUX0102-142 Sec. Vulnerability in OV OmniBack (rev.1)

HP-UX PHKL_23335 : HP-UX Filesystem Deadlock, Local Denial of Service (DoS) (HPSBUX00178 SSRT071361 rev.2)

HP-UX PHNE_21767 : HPSBUX0010-123 Sec. Vulnerability in net.init (rev.1)

HP-UX PHSS_31068 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX Security patch : PHSS_27849

HP-UX PHSS_27850 : HP-UX Running OpenView EMANATE14.2, Unauthorized Access or Denial of Service (DoS) (HPSBUX00208 SSRT071349 rev.4)

HP-UX Security patch : PHNE_14617

HP-UX PHCO_22921 : HPSBUX0012-134 Sec. Vulnerability in top(1) (rev.1)

HP-UX Security patch : PHCO_22922

HP-UX Security patch : PHNE_14655

HP-UX Security patch : PHCO_27803

HP-UX PHKL_23423 : HP-UX Running setrlimit(1M), Denial of Service (DoS) (HPSBUX00156 SSRT071363 rev.3)

HP-UX PHNE_21835 : HPSBUX0101-136 Sec. Vulnerability in inetd(1M) (rev.1)

HP-UX PHSS_31104 : HPSBUX0302-241 SSRT3472 rev.3 HP-UX stmkfont potential unauthorized access

HP-UX Security patch : PHKL_23477

HP-UX Security patch : PHKL_23478

HP-UX Security patch : PHCO_27882

HP-UX Security patch : PHSS_15935

HP-UX PHSS_31178 : HP-UX Running xfs and stmkfont, Remote Unauthorized Access (HPSBUX01061 SSRT4773 rev.2)

HP-UX PHSS_31179 : HP-UX Running xfs and stmkfont, Remote Unauthorized Access (HPSBUX01061 SSRT4773 rev.2)

HP-UX PHSS_27921 : HPSBUX0209-222 Security Vulnerability in VVOS tomcat 3.2.x

HP-UX PHSS_31180 : HP-UX Running xfs and stmkfont, Remote Unauthorized Access (HPSBUX01061 SSRT4773 rev.2)

HP-UX PHSS_31181 : HP-UX Running xfs and stmkfont, Remote Unauthorized Access (HPSBUX01061 SSRT4773 rev.2)

HP-UX PHSS_24038 : HPSBUX0205-193 Sec. Vulnerability in Virtualvault 4.5 IWS

HP-UX PHNE_26771 : HP-UX Running ARPA Transport, Advisory, RFC 1948 ISN Randomization (HPSBUX00205 SSRT080009 rev.3)

HP-UX PHSS_24087 : HP-UX running CDE, Local Increased Privilege, Denial of Service (DoS) (HPSBUX00151 SSRT071382 rev.2)

HP-UX Security patch : PHSS_24097

HP-UX PHSS_24098 : HP-UX running CDE, Local Increased Privilege, Denial of Service (DoS) (HPSBUX00151 SSRT071382 rev.2)

HP-UX Security patch : PHKL_23512

HP-UX Security patch : PHKL_23513

HP-UX PHNE_21936 : HPSBUX0007-117 Sec. Vulnerability in ftpd (rev.5)

HP-UX Security patch : PHCO_27940

HP-UX PHSS_31240 : HP-UX Running System Administration Manager (SAM), Local Elevation of Privilege (HPSBUX01104 SSRT4699 rev.3)

HP-UX PHSS_31243 : HP-UX Running System Administration Manager (SAM), Local Elevation of Privilege (HPSBUX01104 SSRT4699 rev.3)

HP-UX PHNE_30068 : HP-UX Running Bind 8.1.2, Remote Denial of Service (DoS) (HPSBUX00303 SSRT3653 rev.2)

HP-UX PHKL_28401 : HPSBUX0303-247 SSRT3517 Sec. Vulnerability in VVOS HFS file system

HP-UX PHSS_24108 : HPSBUX0106-152 Security Vul. in Virtualvault 4.0 w/ iPlanet WS (rev.1)

HP-UX PHCO_24083 : HP-UX running login(1), Local Increased Privilege (HPSBUX00160 SSRT071385 rev.3)

HP-UX Security patch : PHSS_12137

HP-UX Security patch : PHSS_12138

HP-UX PHNE_30084 : HP-UX Running rpc.ypupdated, Remote Unauthorized Access (HPSBUX01002 SSRT4688 rev.2)

HP-UX PHNE_30090 : HP-UX Running RPC, Remote Denial of Service (DoS) (HPSBUX01020 SSRT2384 rev.2)

HP-UX PHNE_30095 : HP-UX Running rpc.ypupdated, Remote Unauthorized Access (HPSBUX01002 SSRT4688 rev.2)

HP-UX Security patch : PHSS_12151

HP-UX PHSS_24169 : HPSBUX0107-161 Sec. Vulnerability in VVOS mkacct (rev.1)

HP-UX PHKL_23628 : HP-UX Running setrlimit(1M), Denial of Service (DoS) (HPSBUX00156 SSRT071363 rev.3)

HP-UX PHSS_29057 : HPSBUX0306-265 SSRT3570 Security Vulnerability in HP-UX VVOS OpenSSH

HP-UX Security patch : PHSS_17083

HP-UX PHCO_24112 : HP-UX kmmodreg (1M), Local Denial of Service (DoS), Increased Privilege (HPSBUX00153 SSRT071381 rev.2)

HP-UX Security patch : PHNE_8806

HP-UX Security patch : PHNE_8807

HP-UX PHCO_24147 : HP-UX kmmodreg (1M), Local Denial of Service (DoS), Increased Privilege (HPSBUX00153 SSRT071381 rev.2)

HP-UX PHCO_24197 : HP-UX kmmodreg (1M), Local Denial of Service (DoS), Increased Privilege (HPSBUX00153 SSRT071381 rev.2)

HP-UX PHNE_26988 : HP-UX Running Advanced Server/9000 for HP-UX (AS/U) RFC-Netbios, Remote Denial of Service (DoS) (HPSBUX00198 SSRT071359 rev.2)

HP-UX PHCO_29010 : HP-UX Running shar(1), Local Execution of Arbitrary Code (HPSBUX00304 SSRT3639 rev.2)

HP-UX PHNE_23068 : HPSBUX0101-136 Sec. Vulnerability in inetd(1M) (rev.1)

HP-UX PHCO_29043 : HPSBUX0305-260 SSRT3491 Potential Security Vulnerability in ipcs(1) (rev. 1)

HP-UX Security patch : PHNE_11096

HP-UX Security patch : PHNE_11097

HP-UX PHCO_29085 : HP-UX Running wall(1), Local Privilege Increase, Denial of Service (DoS) (HPSBUX00258 SSRT3483 rev.2)

HP-UX PHSS_29120 : HP-UX Running Serviceguard, Remote Increase in Privilege (HPSBUX01080 SSRT3526 rev.2)

HP-UX Security patch : PHSS_17168

HP-UX PHNE_30224 : HP-UX sendmail, Remote Unauthorized Privileged Access (HPSBUX00281 SSRT3631 rev.11)

HP-UX Security patch : PHCO_24267

HP-UX Security patch : PHSS_29201

HP-UX PHSS_29214 : HP-UX running CDE, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX00263 SSRT2373 rev.3)

HP-UX PHCO_29190 : s700_800 11.04 (VVOS) libc cumulative patch

HP-UX PHKL_23886 : HP-UX Running setrlimit(1M), Denial of Service (DoS) (HPSBUX00156 SSRT071363 rev.3)

HP-UX Security patch : PHNE_16006

HP-UX Security patch : PHCO_12326

HP-UX Security patch : PHCO_12332

HP-UX Security patch : PHCO_12342

HP-UX Security patch : PHCO_12344

HP-UX Security patch : PHNE_28002

HP-UX Security patch : PHCO_8652

HP-UX Security patch : PHCO_8653

HP-UX Security patch : PHCO_8654

HP-UX PHNE_16091 : s700_800 11.00 r-commands cumulative patch

HP-UX Security patch : PHSS_24497

HP-UX PHSS_24498 : HPSBUX0107-158 Security Vulnerability in ecsd (rev.1)

HP-UX PHCO_29208 : HP-UX /usr/lbin/rwrite, Local Denial of Service (DoS) (HPSBUX00312 SSRT3556 rev.2)

HP-UX PHCO_29209 : HP-UX /usr/lbin/rwrite, Local Denial of Service (DoS) (HPSBUX00312 SSRT3556 rev.2)

HP-UX PHNE_23274 : HP-UX running BIND, Remote Denial of Service (DoS) (HPSBUX00144 SSRT071378 rev.2)

HP-UX PHNE_23275 : HP-UX running BIND, Remote Denial of Service (DoS) (HPSBUX00144 SSRT071378 rev.2)

HP-UX Security patch : PHNE_23277

HP-UX PHCO_29284 : HP-UX NLSPath, Local Increase in Privilege (HPSBUX00294 SSRT3656 rev.2)

HP-UX PHSS_29338 : HP-UX SharedX, Local Unauthorized Access or Denial of Service (DoS) (HPSBUX00307 SSRT3476 rev.2)

HP-UX PHSS_29367 : HP-UX dtprintinfo, Local Increased Privilege (HPSBUX00289 SSRT3589 rev.2)

HP-UX PHSS_29371 : HP-UX dtprintinfo, Local Increased Privilege (HPSBUX00289 SSRT3589 rev.2)

HP-UX PHSS_29373 : HP-UX dtprintinfo, Local Increased Privilege (HPSBUX00289 SSRT3589 rev.2)

HP-UX PHCO_24418 : HP-UX running login(1), Local Increased Privilege (HPSBUX00160 SSRT071385 rev.3)

HP-UX PHNE_28102 : s700_800 11.00 ONC/NFS General Release/Performance Patch

HP-UX PHNE_28103 : s700_800 11.11 ONC/NFS General Release/Performance Patch

HP-UX PHCO_24446 : HPSBUX0212-227 Sec. Vulnerability in ied(1)

HP-UX PHNE_28138 : s700_800 11.22 ONC/NFS General Release/Performance Patch

HP-UX Security patch : PHCO_24454

HP-UX PHNE_28143 : HPSBUX0305-261 SSRT3451 Potential Security Vulnerability in HP-UX network drivers (Data Leakage) (rev. 01)

HP-UX Security patch : PHSS_24534

HP-UX PHCO_29329 : HP-UX NLSPath, Local Increase in Privilege (HPSBUX00294 SSRT3656 rev.2)

HP-UX PHCO_29381 : HP-UX uucp(1) and uusub(1), Local Increase in Privilege (HPSBUX00262 SSRT3461 rev.2)

HP-UX PHCO_29382 : HP-UX uucp(1) and uusub(1), Local Increase in Privilege (HPSBUX00262 SSRT3461 rev.2)

HP-UX Security patch : PHSS_17478

HP-UX Security patch : PHSS_17479

HP-UX Security patch : PHNE_16204

HP-UX Security patch : PHSS_17480

HP-UX Security patch : PHSS_17482

HP-UX PHSS_17483 : s700_800 11.00 MC/LockManager A.11.05 (English) Patch

HP-UX PHSS_17484 : s700_800 11.00 MC/LockManager A.11.05 (Japanese) Patch

HP-UX PHSS_24608 : s700_800 11.00 AudioSubsystem July 2001 Periodic Patch

HP-UX PHNE_16295 : s700_800 11.00 vacation patch.

HP-UX PHNE_30589 : HP-UX Running tftpd, Remote Denial of Service (HPSBUX00266 SSRT3487 rev.6)

HP-UX PHNE_28299 : HP-UX DNS and Resolver Libraries, Remote Execution of Arbitrary Code, Denial of Service (DoS) (HPSBUX00209 SSRT2316 rev.17)

HP-UX Security patch : PHNE_23439

HP-UX PHKL_25033 : HP-UX Filesystem Deadlock, Local Denial of Service (DoS) (HPSBUX00178 SSRT071361 rev.2)

HP-UX PHSS_31817 : HP-UX Running System Administration Manager (SAM), Local Elevation of Privilege (HPSBUX01104 SSRT4699 rev.3)

HP-UX PHSS_31823 : s700_800 11.04 Virtualvault 4.7 IWS update

HP-UX PHCO_29495 : HP-UX NLSPath, Local Increase in Privilege (HPSBUX00294 SSRT3656 rev.2)

HP-UX PHSS_29541 : HPSBUX0310-285 SSRT3642 Potential Security Vulnerabilities Apache web server HP-UX VVOS and Webproxy.

HP-UX PHSS_29550 : HP-UX SharedX, Local Unauthorized Access or Denial of Service (DoS) (HPSBUX00307 SSRT3476 rev.2)

HP-UX Security patch : PHSS_17598

HP-UX Security patch : PHCO_24697

HP-UX Security patch : PHCO_24698

HP-UX Security patch : PHCO_24699

HP-UX Security patch : PHSS_24797

HP-UX PHSS_24798 : s700_800 11.00 OV NNM6.1 Consolidated Patch 4

HP-UX PHSS_31933 : HP OpenView Operations (OVO), Remote Unauthorized Privilege Elevation (HPSBMA01092 SSRT4847 rev.2)

HP-UX PHSS_29626 : HP-UX OpenView DCE, Remote Denial of Service (DoS) (HPSBUX00274 SSRT3617 rev.3)

HP-UX PHCO_24700 : HP-UX running rlpdaemon, Remote Unauthorized Access, Increased Privilege (HPSBUX00163 SSRT071386 rev.2)

HP-UX PHCO_24701 : HP-UX running rlpdaemon, Remote Unauthorized Access, Increased Privilege (HPSBUX00163 SSRT071386 rev.2)

HP-UX PHSS_31987 : HP-UX stmkfont Local Unauthorized Privileged Access (HPSBUX01088 SSRT4807 rev.2)

HP-UX PHSS_31988 : HP-UX stmkfont Local Unauthorized Privileged Access (HPSBUX01088 SSRT4807 rev.2)

HP-UX PHSS_31989 : HP-UX stmkfont Local Unauthorized Privileged Access (HPSBUX01088 SSRT4807 rev.2)

HP-UX PHNE_28409 : s700_800 11.22 sendmail(1m) 8.11.1 patch

HP-UX PHSS_31990 : HP-UX stmkfont Local Unauthorized Privileged Access (HPSBUX01088 SSRT4807 rev.2)

HP-UX PHCO_24723 : HPSBUX0304-257 SSRT3496 Potential Security Vulnerability in rexec

HP-UX PHSS_29690 : HPSBUX0310-284 SSRT3622 rev.3 HP-UX Apache HTTP Server Denial of Service,unauthorized access

HP-UX PHNE_28444 : HP-UX PHNE_26413 and PHNE_27128, Local Denial of Service (DoS) (HPSBUX00270 SSRT3585 rev.3)

HP-UX PHNE_28449 : s700_800 11.00 Bind 4.9.7 components

HP-UX PHNE_16470 : s700_800 11.0 ONC cumulative patch

HP-UX PHNE_28450 : s700_800 11.11 Bind 8.1.2 Patch

HP-UX PHSS_24823 : HPSBUX0110-173 Sec. Vulnerability in Tomcat 3.2.1 (VVOS) (rev.1)

HP-UX Security patch : PHSS_12865

HP-UX PHSS_24843 : s700_800 11.X OV NNM6.2 NNM mishandles large objectid

HP-UX Security patch : PHSS_24863

HP-UX PHSS_24864 : HP-UX running PRM or WLM, Local Increased Privilege (HPSBUX00165 SSRT071392 rev.2)

HP-UX PHCO_17601 : s700_800 11.00 libc cumulative patch

HP-UX PHCO_29621 : HP-UX Local Elevation of Privilege Related to Directory Permissions (HPSBUX01006 SSRT2320 rev.2)

HP-UX PHCO_29622 : HP-UX Local Elevation of Privilege Related to Directory Permissions (HPSBUX01006 SSRT2320 rev.2)

HP-UX Security patch : PHKL_25243

HP-UX Security patch : PHKL_25244

HP-UX PHNE_23697 : HP-UX running xntpd(1M), Remote Execution of Arbitrary Commands, Increased Privilege (HPSBUX00148 SSRT071379 rev.4)

HP-UX PHCO_29682 : HP-UX Running newgrp(1), Local Privilege Elevation (HPSBUX01102 SSRT4687 rev.2)

HP-UX PHCO_29697 : HP-UX Running shar(1), Local Execution of Arbitrary Code (HPSBUX00304 SSRT3639 rev.2)

HP-UX PHCO_29698 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX PHSS_29734 : s700_800 11.00 CDE Runtime Periodic Patch

HP-UX PHSS_29735 : s700_800 11.11 CDE Base Periodic Patch

HP-UX PHSS_29736 : s700_800 11.22 CDE Base Periodic Patch

HP-UX PHSS_29737 : HP-UX Running dtmailpr Software, Local Root Privileges. (HPSBUX00300 SSRT3667 rev.2)

HP-UX PHSS_29744 : HPSBUX0302-241 SSRT3472 rev.3 HP-UX stmkfont potential unauthorized access

HP-UX PHNE_30808 : HP-UX Running RPC, Remote Denial of Service (DoS) (HPSBUX01020 SSRT2384 rev.2)

HP-UX PHCO_24839 : HP-UX passwd(1), Local Denial of Service (DoS) (HPSBUX00191 SSRT071389 rev.2)

HP-UX Security patch : PHNE_28535

HP-UX Security patch : PHNE_28536

HP-UX PHNE_28538 : HP-UX Running on HP9000 Series 700/800, Denial of Service (DoS) (HPSBUX00264 SSRT3460 rev.5)

HP-UX PHCO_24852 : HPSBUX0109-166 Sec. Vulnerability in libsecurity (VVOS) (rev.1)

HP-UX PHCO_24868 : HP-UX running rlpdaemon, Remote Unauthorized Access, Increased Privilege (HPSBUX00163 SSRT071386 rev.2)

HP-UX Security patch : PHSS_12961

HP-UX Security patch : PHSS_24946

HP-UX Security patch : PHNE_11723

HP-UX Security patch : PHNE_11724

HP-UX Security patch : PHNE_11727

HP-UX Security patch : PHNE_11728

HP-UX Security patch : PHNE_23717

HP-UX PHSS_17810 : HPSBUX0308-273 SSRT3608 Potential security vulnerability in DCE

HP-UX Security patch : PHSS_17830

HP-UX Security patch : PHCO_12922

HP-UX PHNE_30905 : HP-UX Running ARPA Transport, Local Denial of Service (DoS) (HPSBUX01054 SSRT3552 rev.2)

HP-UX PHSS_29886 : HPSBUX0311-302 SSRT3670 Rev.1 VirtualVault OpenSSH

HP-UX PHSS_29894 : s700_800 11.04 Webproxy server 2.0 update

HP-UX PHSS_29963 : s700_800 11.00 HP DCE/9000 1.7 Runtime cumulative patch

HP-UX PHSS_29964 : s700_800 11.11 HP DCE/9000 1.8 DCE Client IPv6 patch

HP-UX PHSS_29966 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX00299 SSRT3660 rev.4)

HP-UX Security patch : PHNE_16726

HP-UX PHSS_29987 : HP-UX Running Apache, Remote Denial of Service (DoS) or Elevation Privilege, or Execution of Arbitrary Code (HPSBUX00197 SSRT2332 rev.11)

HP-UX Security patch : PHSS_26029

HP-UX PHSS_26030 : HP-UX running CDE dtspcd, Remote Unauthorized Access, Increased Privilege, Arbitrary Code Execution (HPSBUX00175 SSRT071388 rev.5)

HP-UX Security patch : PHNE_28760

HP-UX Security patch : PHNE_23947

HP-UX Security patch : PHNE_23948

HP-UX PHNE_23949 : s700_800 11.00 ftpd(1M) and ftp(1) patch

HP-UX PHNE_23950 : HP-UX Running ftp and ftpd, Remote Unauthorized Access (HPSBUX00162 SSRT4883 rev.4)

HP-UX Security Patch : PHNE_28809

HP-UX Security Patch : PHNE_28810

HP-UX PHNE_28828 : HP-UX Running tftpd, Remote Denial of Service (HPSBUX00266 SSRT3487 rev.6)

HP-UX Security patch : PHSS_26137

HP-UX PHSS_26138 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX Security patch : PHNE_28886

HP-UX PHNE_28895 : HP-UX Running on HP9000 Series 700/800, Denial of Service (DoS) (HPSBUX00264 SSRT3460 rev.5)

HP-UX Security patch : PHNE_5965

HP-UX Security patch : PHCO_26158

HP-UX Security patch : PHNE_16955

HP-UX PHNE_25077 : HP-UX Running rpcbind Software, Denial of Service (DoS) (HPSBUX00169 SSRT071366 rev.3)

HP-UX Security patch : PHCO_14253

HP-UX Security patch : PHCO_14254

HP-UX Security patch : PHSS_26367

HP-UX PHSS_26368 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX Security patch : PHCO_19120

HP-UX Security patch : PHNE_13180

HP-UX Security patch : PHNE_13181

HP-UX Security patch : PHNE_13182

HP-UX Security patch : PHNE_25183

HP-UX PHNE_25184 : HP-UX running sendmail(1M), Remote Unauthorized Access (HPSBUX00179 SSRT071387 rev.3)

HP-UX PHNE_20371 : HPSBUX9910-104 Sec. Vulnerability regarding automountd (rev. 02)

HP-UX PHCO_26385 : HP-UX Running newgrp(1), Local Privilege Elevation (HPSBUX01102 SSRT4687 rev.2)

HP-UX PHSS_26478 : HPSBUX0203-189 Sec, Vulnerability in VVOS Web proxy (rev.1)

HP-UX Security patch : PHNE_25217

HP-UX PHCO_21534 : HPSBUX0005-113 Sec. Vulnerability with shutdown command (rev.1)

HP-UX Security patch : PHCO_21566

HP-UX PHCO_21567 : HPSBUX0005-113 Sec. Vulnerability with shutdown command (rev.1)

HP-UX Security patch : PHCO_21574

HP-UX Security patch : PHSS_21662

HP-UX PHSS_21663 : HPSBUX0001-108 Sec. Vulnerability with Aserver (rev. 04)

HP-UX PHNE_32443 : HP-UX Running BIND v9.2.0, Remote Denial of Service (DoS) (HPSBUX01117 SSRT4861 rev.2)

HP-UX PHNE_32449 : HP-UX Running tftpd, Remote Denial of Service (HPSBUX00266 SSRT3487 rev.6)

HP-UX Security patch : PHSS_26510

HP-UX Security patch : PHSS_7752

HP-UX Security patch : PHSS_7753

HP-UX PHSS_26525 : HPSBUX0204-190 Sec. Vulnerability on Virtualvault4.5, Apache 1.3.19 (rev.1)

HP-UX PHSS_14592 : s700_800 11.00 Predictive C.11.0[0,a-e] cumulative patch

HP-UX Security patch : PHSS_19482

HP-UX PHSS_19483 : HPSBUX9908-102 Security Vulnerability in rpc.cmsd (rev.2)

HP-UX PHCO_26561 : HP-UX Shells, Local Increase of Privilege, Denial of Service (DoS) (HPSBUX00275 SSRT3618 rev.2)

HP-UX Security patch : PHNE_7343

HP-UX Security patch : PHNE_13468

HP-UX Security patch : PHNE_13469

HP-UX Security patch : PHNE_13470

HP-UX Security patch : PHNE_13471

HP-UX Security patch : PHNE_13472

HP-UX Security patch : PHNE_13473

HP-UX Security patch : PHNE_13474

HP-UX Security patch : PHNE_13475

HP-UX Security patch : PHNE_20618

HP-UX PHNE_20619 : HPSBUX0005-114 Sec. Vulnerability in BIND (rev.1)

HP-UX Security patch : PHNE_20628

HP-UX PHNE_20681 : HPSBUX9912-106 Security Vulnerability in wu-ftp (rev.2)

HP-UX PHNE_18377 : HPSBUX9912-106 Security Vulnerability in wu-ftp (rev.2)

HP-UX Security patch : PHSS_26777

HP-UX Security patch : PHNE_13596

HP-UX Security patch : PHNE_13597

HP-UX PHKL_27179 : HP-UX running ptrace(2), Local Denial of Service (DoS) (HPSBUX00206 SSRT071397 rev.2)

HP-UX PHKL_27180 : HP-UX running ptrace(2), Local Denial of Service (DoS) (HPSBUX00206 SSRT071397 rev.2)

HP-UX Security patch : PHNE_20747

HP-UX PHSS_30010 : HP-UX Running CDE, Local Elevation of Privileges (HPSBUX00297 SSRT3657 rev.4)

HP-UX PHSS_30011 : HP-UX Running CDE, Local Elevation of Privileges (HPSBUX00297 SSRT3657 rev.4)

HP-UX PHSS_30012 : HP-UX Running CDE, Local Elevation of Privileges (HPSBUX00297 SSRT3657 rev.4)

HP-UX PHSS_30013 : HP-UX Running CDE, Local Elevation of Privileges (HPSBUX00297 SSRT3657 rev.4)

HP-UX Security patch : PHNE_13618

HP-UX Security patch : PHNE_13619

HP-UX PHNE_25644 : s700_800 11.11 cumulative ARPA Transport patch

HP-UX Security patch : PHNE_13671

HP-UX Security patch : PHSS_19702

HP-UX Security patch : PHCO_21990

HP-UX Security patch : PHCO_21991

HP-UX Security patch : PHCO_21992

HP-UX PHCO_21993 : HPSBUX0011-130 Sec. Vulnerability in auto_parms (rev.2)

HP-UX PHCO_30006 : s700_800 11.04 (VVOS) Software Distributor (SD) Cumulative

HP-UX Security patch : PHSS_19739

HP-UX Security patch : PHSS_19747

HP-UX PHSS_19748 : HPSBUX9909-103 Security Vulnerability in CDE ttsession (Rev.01)

HP-UX Security patch : PHCO_30063

HP-UX PHSS_30167 : s700_800 11.04 (VVOS) CDE Runtime Patch

HP-UX PHSS_30171 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_30172 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_30173 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_30181 : HP-UX XFree86, Remote Unauthorized Privileged Access, Execution of Arbitrary Code (HPSBUX01018 SSRT4692 rev.2)

HP-UX PHSS_26933 : HP-UX, HP Jetdirect, HP Procurve Switches, HP OpenView Network Node Manager (NNM), OpenView Distributed Management (DM), HP TopTools Remote Control Card Running SNMP, Remote Unauthorized Access, Denial of Service (DoS) (HPSBUX00184 SSRT

HP-UX Security patch : PHSS_11021

HP-UX Security patch : PHSS_11043

HP-UX Security patch : PHSS_23064

HP-UX Security patch : PHSS_23065

HP-UX PHSS_23066 : HP-UX Running Support Tools Manager, Local Denial of Service (DoS) (HPSBUX00137 SSRT071336 rev.4)

HP-UX PHSS_23067 : HP-UX Running Support Tools Manager, Local Denial of Service (DoS) (HPSBUX00137 SSRT071336 rev.4)

HP-UX Security patch : PHSS_19819

HP-UX PHCO_26904 : HP-UX passwd(1), Local Denial of Service (DoS) (HPSBUX00191 SSRT071389 rev.2)

HP-UX Security patch : PHSS_9117

HP-UX PHCO_30191 : HP-UX NLSPath, Local Increase in Privilege (HPSBUX00294 SSRT3656 rev.2)

HP-UX Security patch : PHCO_11004