Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
118935WordPress Plugin 'WP GDPR Compliance' < 1.4.3 Privilege EscalationNessusCGI abuses11/14/201811/1/2019
critical
112492PHP 7.2.x < 7.2.31 Denial of Service VulnerabilityWeb Application ScanningComponent Vulnerability6/26/202010/7/2021
medium