Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
162403Debian DSA-5164-1 : exo - security updateNessusDebian Local Security Checks6/20/20226/28/2022
high
162488Debian DLA-3056-1 : exo - LTS security updateNessusDebian Local Security Checks6/22/20226/28/2022
high
162134FreeBSD : XFCE -- Allows executing malicious .desktop files pointing to remote code (55cff5d2-e95c-11ec-ae20-001999f8d30b)NessusFreeBSD Local Security Checks6/11/20226/28/2022
high