Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
153545VMware vCenter Server < 7.0 U2c Multiple Vulnerabilities (VMSA-2021-0020)NessusMisc.9/22/20212/3/2023
critical
153544VMware vCenter Server < 6.7 Multiple Vulnerabilities (VMSA-2021-0020)NessusMisc.9/22/20212/3/2023
critical