Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
149902VMware vCenter Server 6.5 / 6.7 / 7.0 Multiple Vulnerabilities (VMSA-2021-0010)NessusMisc.5/25/202111/30/2021
critical
150163VMware vCenter Server Virtual SAN Health Check plug-in RCE (CVE-2021-21985) (direct check)NessusMisc.6/3/202111/30/2021
critical