Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
151193Jenkins LTS < 2.289.2 / Jenkins weekly < 2.300 Multiple VulnerabilitiesNessusCGI abuses6/30/202110/14/2021
medium
151346FreeBSD : jenkins -- multiple vulnerabilities (9d271bab-da22-11eb-86f0-94c691a700a6)NessusFreeBSD Local Security Checks7/2/20217/8/2021
high
153977Jenkins Enterprise and Operations Center < 2.249.31.0.6 / 2.277.40.0.1 / 2.289.2.2 Multiple Vulnerabilities (CloudBees Security Advisory 2021-06-30)NessusCGI abuses10/11/202110/12/2021
high
154293RHEL 8 : OpenShift Container Platform 4.8.15 packages and (RHSA-2021:3820)NessusRed Hat Local Security Checks10/21/202110/21/2021
high