Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
142144Tenable Nessus < 8.12.1 Privilege Escalation Vulnerability (TNS-2020-08)NessusMisc.10/30/20203/12/2021
high
142054Tenable Nessus Agent 8.x < 8.1.1 Privilege Escalation Vulnerability (TNS-2020-07)NessusWindows10/30/20206/29/2021
high