Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
139181Ubuntu 16.04 LTS / 18.04 LTS / 20.04 LTS : MySQL vulnerabilities (USN-4441-1)NessusUbuntu Local Security Checks7/30/202010/21/2023
high
139043Photon OS 3.0: Mysql PHSA-2020-3.0-0118NessusPhotonOS Local Security Checks7/29/202011/1/2023
high
184570Rocky Linux 8 : mysql:8.0 (RLSA-2020:3732)NessusRocky Linux Local Security Checks11/6/20237/10/2024
high
140614Oracle Linux 8 : mysql:8.0 (ELSA-2020-3732)NessusOracle Linux Local Security Checks9/17/20207/9/2024
high
145871CentOS 8 : mysql:8.0 (CESA-2020:3732)NessusCentOS Local Security Checks2/1/20212/8/2023
high
156994GLSA-202105-27 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/24/20221/16/2024
high
138560MySQL 8.0.x < 8.0.21 Multiple Vulnerabilities (Jul 2020 CPU)NessusDatabases7/16/202011/1/2023
high
170309RHEL 7 : rh-mysql80-mysql (RHSA-2020:3518)NessusRed Hat Local Security Checks1/23/20234/28/2024
high
140598RHEL 8 : mysql:8.0 (RHSA-2020:3755)NessusRed Hat Local Security Checks9/15/20204/28/2024
high
140599RHEL 8 : mysql:8.0 (RHSA-2020:3757)NessusRed Hat Local Security Checks9/15/20202/20/2024
high
143030RHEL 8 : mysql:8.0 (RHSA-2020:3732)NessusRed Hat Local Security Checks11/18/20206/3/2024
high