Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
139181Ubuntu 16.04 LTS / 18.04 LTS / 20.04 : MySQL vulnerabilities (USN-4441-1)NessusUbuntu Local Security Checks7/30/20209/17/2020
high
139043Photon OS 3.0: Mysql PHSA-2020-3.0-0118NessusPhotonOS Local Security Checks7/29/20207/31/2020
high
145871CentOS 8 : mysql:8.0 (CESA-2020:3732)NessusCentOS Local Security Checks2/1/20213/23/2021
high
140614Oracle Linux 8 : mysql:8.0 (ELSA-2020-3732)NessusOracle Linux Local Security Checks9/17/20205/11/2021
high
140599RHEL 8 : mysql:8.0 (RHSA-2020:3757)NessusRed Hat Local Security Checks9/15/202010/12/2021
high
140598RHEL 8 : mysql:8.0 (RHSA-2020:3755)NessusRed Hat Local Security Checks9/15/202010/12/2021
high
143030RHEL 8 : mysql:8.0 (RHSA-2020:3732)NessusRed Hat Local Security Checks11/18/202010/12/2021
high
156994GLSA-202105-27 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/24/20225/9/2022
high
138560MySQL 8.0.x < 8.0.21 Multiple Vulnerabilities (Jul 2020 CPU)NessusDatabases7/16/20205/12/2022
high