Plugins Search

Page 1 of 1 4 total

IDNameProductFamilyPublishedUpdatedSeverity
139008Debian DLA-2291-1 : ffmpeg security updateNessusDebian Local Security Checks2020/07/282020/07/30high
138365Debian DSA-4722-1 : ffmpeg - security updateNessusDebian Local Security Checks2020/07/102020/07/14critical
139121GLSA-202007-58 : FFmpeg: Multiple vulnerabilitiesNessusGentoo Local Security Checks2020/07/302020/08/03critical
138875Ubuntu 16.04 LTS / 18.04 LTS / 20.04 : FFmpeg vulnerabilities (USN-4431-1)NessusUbuntu Local Security Checks2020/07/232020/11/30critical

Page 1 of 1 4 total