Plugins Search

Page 1 of 1 8 total

IDNameProductFamilyPublishedUpdatedSeverity
117914Ubuntu 18.04 LTS : webkit2gtk vulnerabilities (USN-3781-1)NessusUbuntu Local Security Checks2018/10/042019/09/18medium
119323GLSA-201812-04 : WebkitGTK+: Multiple vulnerabilitiesNessusGentoo Local Security Checks2018/12/032019/04/30medium
108805macOS : Apple Safari < 11.1 Multiple VulnerabilitiesNessusMacOS X Local Security Checks2018/04/032019/07/03medium
121291openSUSE Security Update : webkit2gtk3 (openSUSE-2019-68)NessusSuSE Local Security Checks2019/01/222019/04/30medium
121093SUSE SLED12 / SLES12 Security Update : webkit2gtk3 (SUSE-SU-2019:0059-1)NessusSuSE Local Security Checks2019/01/112019/09/10medium
121339openSUSE Security Update : webkit2gtk3 (openSUSE-2019-81)NessusSuSE Local Security Checks2019/01/242019/04/30medium
121206SUSE SLED15 / SLES15 Security Update : webkit2gtk3 (SUSE-SU-2019:0092-1)NessusSuSE Local Security Checks2019/01/162019/09/10medium
108812Apple iOS < 11.3 Multiple VulnerabilitiesNessusMobile Devices2018/04/032019/08/20high

Page 1 of 1 8 total