Plugins Search

Page 1 of 1 4 total

IDNameProductFamilyPublishedUpdatedSeverity
106739GLSA-201802-01 : VirtualBox: Multiple vulnerabilitiesNessusGentoo Local Security Checks2018/02/122020/09/28medium
106104Oracle VM VirtualBox 5.1.x < 5.1.32 / 5.2.x < 5.2.6 (January 2018 CPU)NessusMisc.2018/01/172019/11/08medium
106289openSUSE Security Update : virtualbox (openSUSE-2018-75) (Spectre)NessusSuSE Local Security Checks2018/01/242020/06/04medium
112143openSUSE Security Update : kbuild / virtualbox (openSUSE-2018-938) (Spectre)NessusSuSE Local Security Checks2018/08/282020/06/04medium

Page 1 of 1 4 total