Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
118453openSUSE Security Update : webkit2gtk3 (openSUSE-2018-1288)NessusSuSE Local Security Checks10/26/20181/19/2021
critical
112078GLSA-201808-04 : WebkitGTK+: Multiple vulnerabilitiesNessusGentoo Local Security Checks8/23/20184/5/2019
high
118389SUSE SLED12 / SLES12 Security Update : webkit2gtk3 (SUSE-SU-2018:3387-1)NessusSuSE Local Security Checks10/25/20189/10/2019
critical