Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
146154EulerOS 2.0 SP5 : ghostscript (EulerOS-SA-2021-1193)NessusHuawei Local Security Checks2/4/20212/8/2021
high
153342EulerOS 2.0 SP2 : ghostscript (EulerOS-SA-2021-2372)NessusHuawei Local Security Checks9/14/20219/16/2021
high
103578Debian DSA-3986-1 : ghostscript - security updateNessusDebian Local Security Checks10/2/20171/4/2021
high
149171EulerOS 2.0 SP3 : ghostscript (EulerOS-SA-2021-1788)NessusHuawei Local Security Checks4/30/20215/4/2021
high
147424EulerOS Virtualization 3.0.6.6 : ghostscript (EulerOS-SA-2021-1476)NessusHuawei Local Security Checks3/10/20213/16/2021
high
119132GLSA-201811-12 : GPL Ghostscript: Multiple vulnerabilitiesNessusGentoo Local Security Checks11/26/20182/23/2021
high
147428EulerOS Virtualization 3.0.2.6 : ghostscript (EulerOS-SA-2021-1434)NessusHuawei Local Security Checks3/10/20213/16/2021
high
151342EulerOS Virtualization for ARM 64 3.0.2.0 : ghostscript (EulerOS-SA-2021-2089)NessusHuawei Local Security Checks7/2/20217/6/2021
high
109572SUSE SLES11 Security Update : ghostscript-library (SUSE-SU-2018:1140-1)NessusSuSE Local Security Checks5/4/20181/19/2021
high
102096Debian DLA-1048-1 : ghostscript security updateNessusDebian Local Security Checks8/2/20171/11/2021
high
151895EulerOS Virtualization 3.0.2.2 : ghostscript (EulerOS-SA-2021-2135)NessusHuawei Local Security Checks7/21/20217/26/2021
high
106744openSUSE Security Update : ghostscript (openSUSE-2018-157)NessusSuSE Local Security Checks2/12/20181/19/2021
high
102815Ubuntu 14.04 LTS / 16.04 LTS / 17.04 : ghostscript vulnerabilities (USN-3403-1)NessusUbuntu Local Security Checks8/29/20179/18/2019
high
106745SUSE SLED12 / SLES12 Security Update : ghostscript (SUSE-SU-2018:0407-1)NessusSuSE Local Security Checks2/12/20189/10/2019
high