Plugins Search

Page 1 of 1 12 total

IDNameProductFamilyPublishedUpdatedSeverity
101224SUSE SLES11 Security Update : xen (SUSE-SU-2017:1770-1)NessusSuSE Local Security Checks2017/07/052018/11/30high
101350SUSE SLES12 Security Update : xen (SUSE-SU-2017:1812-1)NessusSuSE Local Security Checks2017/07/102018/11/30critical
101293SUSE SLES12 Security Update : xen (SUSE-SU-2017:1795-1)NessusSuSE Local Security Checks2017/07/072018/11/30critical
103217Ubuntu 14.04 LTS / 16.04 LTS / 17.04 : qemu vulnerabilities (USN-3414-1)NessusUbuntu Local Security Checks2017/09/142018/12/01high
103372Ubuntu 14.04 LTS / 16.04 LTS / 17.04 : qemu regression (USN-3414-2)NessusUbuntu Local Security Checks2017/09/212018/12/01high
104494SUSE SLES11 Security Update : kvm (SUSE-SU-2017:2963-1)NessusSuSE Local Security Checks2017/11/102018/11/30high
101758openSUSE Security Update : qemu (openSUSE-2017-822)NessusSuSE Local Security Checks2017/07/172018/09/07high
101227SUSE SLED12 / SLES12 Security Update : qemu (SUSE-SU-2017:1774-1)NessusSuSE Local Security Checks2017/07/052018/11/30high
104471SUSE SLES12 Security Update : qemu (SUSE-SU-2017:2946-1)NessusSuSE Local Security Checks2017/11/092018/11/30high
104780SUSE SLES11 Security Update : kvm (SUSE-SU-2017:3084-1)NessusSuSE Local Security Checks2017/11/272018/11/30high
104495SUSE SLES12 Security Update : qemu (SUSE-SU-2017:2969-1)NessusSuSE Local Security Checks2017/11/102018/11/30high
117351Debian DLA-1497-1 : qemu security update (Spectre)NessusDebian Local Security Checks2018/09/072019/04/05high

Page 1 of 1 12 total