Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
112304Apache Tomcat 8.5.x < 8.5.13 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability11/5/201810/7/2021
critical
99718Fedora 25 : 1:tomcat (2017-5261ba4605)NessusFedora Local Security Checks4/28/20171/6/2021
critical
101573Fedora 26 : 1:tomcat (2017-0e64c4c186)NessusFedora Local Security Checks7/17/20171/11/2021
critical
99368Apache Tomcat 8.5.x < 8.5.13 / 9.0.x < 9.0.0.M19 Multiple VulnerabilitiesNessusWeb Servers4/14/20173/11/2020
critical
99720Fedora 24 : 1:tomcat (2017-d5aa7c77d6)NessusFedora Local Security Checks4/28/20171/6/2021
critical
100262GLSA-201705-09 : Apache Tomcat: Multiple vulnerabilitiesNessusGentoo Local Security Checks5/18/20171/11/2021
critical
700057Apache Tomcat 8.5.x < 8.5.13 / 9.0.0.x < 9.0.0.M19 Multiple VulnerabilitiesNessus Network MonitorWeb Servers4/14/20173/6/2019
high