Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
99103VMware Fusion 8.x < 8.5.6 Multiple Vulnerabilities (VMSA-2017-0006) (macOS)NessusMacOS X Local Security Checks3/30/201711/13/2019
high
99130ESXi 6.0 U1 < Build 5251621 / 6.0 U2 < Build 5251623 / 6.0 U3 < Build 5224934 Multiple Vulnerabilities (VMSA-2017-0006) (remote check)NessusMisc.3/31/201711/13/2019
high
99105VMware Workstation 12.x < 12.5.5 Multiple Vulnerabilities (VMSA-2017-0006)NessusWindows3/30/201711/13/2019
high
99131ESXi 6.5 < Build 5224529 Multiple Vulnerabilities (VMSA-2017-0006) (remote check)NessusMisc.3/31/20179/2/2020
high
99104VMware Workstation 12.x < 12.5.5 Multiple Vulnerabilities (VMSA-2017-0006) (Linux)NessusGeneral3/30/20179/21/2020
high
99102VMSA-2017-0006 : VMware ESXi, Workstation and Fusion updates address critical and moderate security issuesNessusVMware ESX Local Security Checks3/30/20171/6/2021
high