Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
104815Exim < 4.89.1 Use-After-Free BDAT Remote Code ExecutionNessusSMTP problems11/29/201711/12/2019
critical
107178GLSA-201803-01 : Exim: Multiple vulnerabilitiesNessusGentoo Local Security Checks3/7/201811/30/2021
critical
105196Fedora 26 : exim (2017-0032baa7d7)NessusFedora Local Security Checks12/13/20171/11/2021
critical
105803Fedora 27 : exim (2017-0053bb9719)NessusFedora Local Security Checks1/15/20181/11/2021
critical
104940Debian DSA-4053-1 : exim4 - security updateNessusDebian Local Security Checks12/1/20171/4/2021
critical
105417Amazon Linux AMI : exim (ALAS-2017-932)NessusAmazon Linux Local Security Checks12/26/20174/10/2019
critical
105232openSUSE Security Update : exim (openSUSE-2017-1342)NessusSuSE Local Security Checks12/14/20171/19/2021
critical
104808Ubuntu 17.04 / 17.10 : exim4 vulnerability (USN-3493-1)NessusUbuntu Local Security Checks11/28/20179/18/2019
critical
149614openSUSE Security Update : exim (openSUSE-2021-677) (Stack Clash)NessusSuSE Local Security Checks5/18/20213/8/2022
critical