Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
105627GLSA-201801-01 : Binutils: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/8/20184/5/2019
high
121805Photon OS 1.0: Binutils PHSA-2018-1.0-0104NessusPhotonOS Local Security Checks2/7/20194/2/2019
medium
111916Photon OS 1.0: Binutils PHSA-2018-1.0-0104 (deprecated)NessusPhotonOS Local Security Checks8/17/20184/5/2019
medium