Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
132095Ubuntu 16.04 LTS : GraphicsMagick vulnerabilities (USN-4222-1)NessusUbuntu Local Security Checks12/17/20199/17/2020
critical
110727Debian DLA-1401-1 : graphicsmagick security updateNessusDebian Local Security Checks6/28/201811/30/2021
critical
104235openSUSE Security Update : GraphicsMagick (openSUSE-2017-1199)NessusSuSE Local Security Checks10/30/20171/19/2021
critical
126356Fedora 29 : GraphicsMagick (2019-425a1aa7c9)NessusFedora Local Security Checks7/1/20191/8/2020
high
118179Debian DSA-4321-1 : graphicsmagick - security updateNessusDebian Local Security Checks10/18/20187/15/2019
critical
106552openSUSE Security Update : GraphicsMagick (openSUSE-2018-122)NessusSuSE Local Security Checks2/1/20181/19/2021
medium
126361Fedora 30 : GraphicsMagick (2019-da4c20882c)NessusFedora Local Security Checks7/1/20191/8/2020
high
102890Debian DLA-1082-1 : graphicsmagick security updateNessusDebian Local Security Checks9/1/20171/11/2021
high