Plugins Search

Page 1 of 1 8 total

IDNameProductFamilyPublishedUpdatedSeverity
105974Fedora 27 : ghostscript / poppler-data (2017-c9b0c406b3)NessusFedora Local Security Checks2018/01/152018/02/02medium
103578Debian DSA-3986-1 : ghostscript - security updateNessusDebian Local Security Checks2017/10/022018/11/10medium
106744openSUSE Security Update : ghostscript (openSUSE-2018-157)NessusSuSE Local Security Checks2018/02/122018/02/12medium
106745SUSE SLED12 / SLES12 Security Update : ghostscript (SUSE-SU-2018:0407-1)NessusSuSE Local Security Checks2018/02/122019/09/10medium
102096Debian DLA-1048-1 : ghostscript security updateNessusDebian Local Security Checks2017/08/022018/07/09medium
102815Ubuntu 14.04 LTS / 16.04 LTS / 17.04 : ghostscript vulnerabilities (USN-3403-1)NessusUbuntu Local Security Checks2017/08/292018/12/01medium
109572SUSE SLES11 Security Update : ghostscript-library (SUSE-SU-2018:1140-1)NessusSuSE Local Security Checks2018/05/042019/09/10medium
119132GLSA-201811-12 : GPL Ghostscript: Multiple vulnerabilitiesNessusGentoo Local Security Checks2018/11/262019/04/05high

Page 1 of 1 8 total