Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
91665SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1581-1)NessusSuSE Local Security Checks6/17/20161/19/2021
critical
119978SUSE SLES12 Security Update : php5 (SUSE-SU-2016:1504-1)NessusSuSE Local Security Checks1/2/20195/24/2022
critical
85299PHP 5.5.x < 5.5.28 Multiple VulnerabilitiesNessusCGI abuses8/11/20154/11/2022
critical
92699Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS : php5, php7.0 vulnerabilities (USN-3045-1) (httpoxy)NessusUbuntu Local Security Checks8/3/20169/18/2019
critical
91585openSUSE Security Update : php5 (openSUSE-2016-703)NessusSuSE Local Security Checks6/14/20161/19/2021
critical
124996EulerOS Virtualization 3.0.1.0 : php (EulerOS-SA-2019-1543)NessusHuawei Local Security Checks5/14/20195/20/2022
critical
92709F5 Networks BIG-IP : PHP vulnerability (K91084571)NessusF5 Networks Local Security Checks8/4/20161/4/2019
high
93161SUSE SLES11 Security Update : php53 (SUSE-SU-2016:1638-1) (BACKRONYM)NessusSuSE Local Security Checks8/29/20161/19/2021
critical
91531openSUSE Security Update : php5 (openSUSE-2016-696)NessusSuSE Local Security Checks6/9/20161/19/2021
critical